<!DOCTYPE html>
<html lang="de-DE" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung ! &#8211; Aufstehen in Potsdam spricht :</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rlUol1MzcD8OvcBV93iFZ7glK-FmKzxvIM2VFm3WNYg" />
<meta name="yandex-verification" content="84366234d312fa12" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Aufstehen in Potsdam spricht : &raquo; Feed" href="https://www.potsdam-aufstehen.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aufstehen in Potsdam spricht : &raquo; Kommentar-Feed" href="https://www.potsdam-aufstehen.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aufstehen in Potsdam spricht : &raquo; Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung ! Kommentar-Feed" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.potsdam-aufstehen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bst-styles-css'  href='https://www.potsdam-aufstehen.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert1-css-css'  href='https://www.potsdam-aufstehen.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert2-css-css'  href='https://www.potsdam-aufstehen.de/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage-flat-theme.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyseventeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C800%2C800i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentyseventeen-style-css'  href='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyseventeen-block-style-css'  href='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/css/blocks.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentyseventeen-colors-dark-css'  href='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/css/colors-dark.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyseventeen-ie8-css'  href='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.potsdam-aufstehen.de/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.potsdam-aufstehen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.potsdam-aufstehen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.potsdam-aufstehen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zum Frieden bekennen! Petition für Frieden und Freundschaft mit Russland zeichnen. Eine Kerze anzünden.' href='https://www.potsdam-aufstehen.de/2019/12/18/zum-frieden-bekennen-petition-fuer-frieden-und-freundschaft-mit-russland-zeichnen-eine-kerze-anzuenden/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/" />
<link rel='shortlink' href='https://wp.me/paLYEw-i7' />
<link rel="alternate" type="application/json+oembed" href="https://www.potsdam-aufstehen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.potsdam-aufstehen.de%2F2020%2F01%2F03%2Fdemonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.potsdam-aufstehen.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.potsdam-aufstehen.de%2F2020%2F01%2F03%2Fdemonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.potsdam-aufstehen.de/xmlrpc.php">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
		<style id="twentyseventeen-custom-header-styles" type="text/css">
				.site-title a,
		.colors-dark .site-title a,
		.colors-custom .site-title a,
		body.has-header-image .site-title a,
		body.has-header-video .site-title a,
		body.has-header-image.colors-dark .site-title a,
		body.has-header-video.colors-dark .site-title a,
		body.has-header-image.colors-custom .site-title a,
		body.has-header-video.colors-custom .site-title a,
		.site-description,
		.colors-dark .site-description,
		.colors-custom .site-description,
		body.has-header-image .site-description,
		body.has-header-video .site-description,
		body.has-header-image.colors-dark .site-description,
		body.has-header-video.colors-dark .site-description,
		body.has-header-image.colors-custom .site-description,
		body.has-header-video.colors-custom .site-description {
			color: #ffffff;
		}
		</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !" />
<meta property="og:url" content="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/" />
<meta property="og:description" content="USA plant einen Krieg gegen den Iran: Weltweite Proteste am Samstag, den 4. Januar – in Berlin am Brandenburger Tor ab 13&nbsp;Uhr Willkommen im neuen Jahr 2020 ! Auf in die Auseinandersetzungen fü…" />
<meta property="article:published_time" content="2020-01-03T16:37:17+00:00" />
<meta property="article:modified_time" content="2020-01-03T19:04:55+00:00" />
<meta property="og:site_name" content="Aufstehen in Potsdam spricht :" />
<meta property="og:image" content="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?fit=614%2C297&amp;ssl=1" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="297" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@AufstehenPdm" />
<meta name="twitter:site" content="@AufstehenPdm" />
<meta name="twitter:text:title" content="Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !" />
<meta name="twitter:image" content="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?fit=614%2C297&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/03/cropped-aufstehen-Potsdamd.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/03/cropped-aufstehen-Potsdamd.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/03/cropped-aufstehen-Potsdamd.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/03/cropped-aufstehen-Potsdamd.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-1123 single-format-standard wp-embed-responsive group-blog has-header-image has-sidebar colors-dark">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="custom-header">

		<div class="custom-header-media">
			<div id="wp-custom-header" class="wp-custom-header"><img src="https://www.potsdam-aufstehen.de/wp-content/uploads/2019/02/aufstehen_f.-ebertstr7.jpg" width="1181" height="886" alt="Aufstehen in Potsdam spricht :" srcset="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/02/aufstehen_f.-ebertstr7.jpg?w=1181&amp;ssl=1 1181w, https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/02/aufstehen_f.-ebertstr7.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/02/aufstehen_f.-ebertstr7.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/02/aufstehen_f.-ebertstr7.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/02/aufstehen_f.-ebertstr7.jpg?resize=685%2C514&amp;ssl=1 685w" sizes="100vw" /></div>		</div>

	<div class="site-branding">
	<div class="wrap">

		
		<div class="site-branding-text">
							<p class="site-title"><a href="https://www.potsdam-aufstehen.de/" rel="home">Aufstehen in Potsdam spricht :</a></p>
			
							<p class="site-description">Basisarbeit !</p>
					</div><!-- .site-branding-text -->

		
	</div><!-- .wrap -->
</div><!-- .site-branding -->

</div><!-- .custom-header -->

					<div class="navigation-top">
				<div class="wrap">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Oberes Menü">
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
		<svg class="icon icon-bars" aria-hidden="true" role="img"> <use href="#icon-bars" xlink:href="#icon-bars"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use href="#icon-close" xlink:href="#icon-close"></use> </svg>Menü	</button>

	<div class="menu-menue-container"><ul id="top-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.potsdam-aufstehen.de/naechste-veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"><a href="https://www.potsdam-aufstehen.de/ag-aktionen/">AG-Aktionen</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a target="_blank" rel="noopener noreferrer" href="https://www.potsdam-aufstehen.de/ueber/">Über uns !</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.potsdam-aufstehen.de/ueber/kontakt/">Kontakt</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://www.potsdam-aufstehen.de/wie-gehen-wir-als-gruppe-mit-der-webseite-um-und-wo-findet-der-leser-was-oder-dies-und-jenes/">Was soll diese Webseite? Wo findet der Leser dies oder das oder jenes auf der Webseite?</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-243"><a href="https://www.potsdam-aufstehen.de/datenschutzerklaerung/">Datenschutz / Impressum<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-568"><a href="https://www.potsdam-aufstehen.de/ueber/gruendungsaufruf/">Gründungsaufruf</a></li>
</ul>
</li>
</ul></div>
	</nav><!-- #site-navigation -->
				</div><!-- .wrap -->
			</div><!-- .navigation-top -->
		
	</header><!-- #masthead -->

	<div class="single-featured-image-header"><img width="614" height="297" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?resize=614%2C297&amp;ssl=1" class="attachment-twentyseventeen-featured-image size-twentyseventeen-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="1131" data-permalink="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/friedensdemo/" data-orig-file="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?fit=614%2C297&amp;ssl=1" data-orig-size="614,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Friedensdemo" data-image-description="" data-medium-file="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?fit=300%2C145&amp;ssl=1" data-large-file="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?fit=525%2C254&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?w=614&amp;ssl=1 614w, https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?resize=300%2C145&amp;ssl=1 300w" data-lazy-sizes="100vw" data-lazy-src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/Friedensdemo.png?resize=614%2C297&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><!-- .single-featured-image-header -->
	<div class="site-content-contain">
		<div id="content" class="site-content">

<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-1123" class="post-1123 post type-post status-publish format-standard has-post-thumbnail hentry category-aktion category-allgemein category-autor-hans-peter-koehn category-demokratie category-demonstration category-verantwortl-redakteur-hans-peter-koehn tag-defender2020 tag-demonstration tag-friedensbewegung tag-iran tag-soleimani">
		<header class="entry-header">
		<div class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am</span> <a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/" rel="bookmark"><time class="entry-date published" datetime="2020-01-03T17:37:17+01:00">3. Januar 2020</time><time class="updated" datetime="2020-01-03T20:04:55+01:00">3. Januar 2020</time></a></span><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://www.potsdam-aufstehen.de/author/aufstehenpotsdam/">aufstehenpotsdam</a></span></span></div><!-- .entry-meta --><h1 class="entry-title">Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !</h1>	</header><!-- .entry-header -->

	
	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/"></div>
<h3>USA plant einen Krieg gegen den Iran: Weltweite Proteste am Samstag, den 4. Januar – in Berlin am Brandenburger Tor ab 13&nbsp;Uhr </h3>



<p>Willkommen im neuen Jahr 2020 ! Auf in die Auseinandersetzungen für #Frieden mit Iran und Russland! Auf in den Kampf für ein Deutschland ohne Vasallentum für Kriegstreiber!</p>



<p>Die US-Administration und das Pentagon versuchen, einen Krieg mit dem Iran zu beginnen, indem sie Qassem Soleimani, den obersten Militärführer dieses Landes, ermordeten. Das ist ein offener Bruch des Völkerrechts. Das Gewaltverbot der UNO und die Souveränität mehrerer Staaten wurde und wird gebrochen. </p>



<p>Die gezielte Ermordung eines zentralen Führers des Iran soll einen neuen Krieg auslösen. Wenn sich die Menschen in Deutschland, in der ganzen EU, den USA und weltweit jetzt nicht erheben und dies stoppen, wird dieser Krieg die gesamte Region erfassen und schnell zu einem globalen Weltkrieg mit unvorstellbaren Ausmaßen führen.</p>



<p>Das Oberkommando des Pentagons prahlt mit dieser illegalen, gezielten Ermordung. Das ist Terror ! &nbsp;„Dieser Militärschlag zielte darauf ab, zukünftige iranische Angriffspläne abzuschrecken“, erklärten die US-Generäle. </p>



<p>Sie wissen, dass das Ziel des Angriffs genau das Gegenteil ist.&nbsp;Sie wollen einen Krieg mit dem Iran.</p>



<p>Für alle, die an Frieden glauben, für alle, die sich einem weiteren katastrophalen Krieg widersetzen, ist es jetzt an der Zeit, Maßnahmen zu ergreifen.&nbsp;Am Samstag, dem 4. Januar, wird in zahlreichen Städten, auch in den USA gegen einen neuen Krieg im Nahen Osten protestiert und der Abzug aller US-Truppen und Stützpunkte im Nahen-Osten gefordert.</p>



<p>Zu den Initiatoren dieses Aufrufs gehören die ANTWORT-Koalition, CODEPINK, der Widerstand der Bevölkerung, World Beyond War, Aufstehen und viele andere Antikriegs- und Friedensorganisationen.&nbsp;</p>



<p>Wir in Deutschland haben eine besondere Verantwortung! Hier ist das Thema nicht nur Frieden mit IRAN, <strong>sondern auch Frieden mit Russland.</strong> Entgegen der Kriegspolitik der NATO-Staaten! Die deutsche Regierung rechtfertigt den Terror der US-Regierung im Irak und marschiert an der Grenze zu Russland mit Truppen auf! Wir halten dagegen ! Gegen DEFENDER2020!  Wir brauchen keine Ostfront ! Keinen Krieg gegen Russland proben!</p>



<p>Auf in die Zeit der Freundschaft mit #Russland !! Auf in die Multipolarität der Welt ohne Hegemonie der US-Konzerne! Eine andere Welt ist möglich !</p>



<p>Hier die Städte in USA in denen gegen den Krieg gg Iran demonstriert wird <strong>:</strong><br>The White House – Washington D.C.<br>Chicago, IL – Trump Tower<br>Los Angeles, CA<br>New York City, NY<br>San Francisco, CA<br>Miami, FL<br>Albuquerque, NM<br>Arlington, MA<br>Seattle, WA<br>Minneapolis, MN<br>Atlanta, GA<br>New Haven, CT<br>Portland, Maine<br>Pittsburgh, PA<br>Denver, CO<br>Philadelphia, PA<br>Lancaster, PA<br>Austin, TX<br>Boulder, CO<br>Brimingham, AL<br>Cleveland, OH<br>El Paso, TX<br>Fort Wayne, IN<br>Ithaca, NY<br>Northampton, MA<br>Portland, Maine<br>Santa Monica, CA<br>State College, PA<br>Milwaukee, WI<br>Boise, ID  </p>



<figure class="wp-block-image size-large"><img data-attachment-id="1135" data-permalink="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/friedenvm/" data-orig-file="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?fit=680%2C680&amp;ssl=1" data-orig-size="680,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FRiedenVm" data-image-description data-medium-file="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?fit=525%2C525&amp;ssl=1" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?w=525&#038;ssl=1" alt class="wp-image-1135 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?w=680&amp;ssl=1 680w, https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 525px) 100vw, 525px" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?w=525&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="1135" data-permalink="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/friedenvm/" data-orig-file="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?fit=680%2C680&amp;ssl=1" data-orig-size="680,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FRiedenVm" data-image-description="" data-medium-file="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?fit=525%2C525&amp;ssl=1" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?w=525&#038;ssl=1" alt="" class="wp-image-1135" srcset="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?w=680&amp;ssl=1 680w, https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2020/01/FRiedenVm.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 525px) 100vw, 525px" data-recalc-dims="1" /></noscript></figure>



<p>Quellen :   <a href="https://www.answercoalition.org/national_action_us_troops_out_of_iraq" target="_blank" rel="noreferrer noopener" aria-label="https://www.answercoalition.org/national_action_us_troops_out_of_iraq (öffnet in neuem Tab)">https://www.answercoalition.org/national_action_us_troops_out_of_iraq</a>  und  <a href="https://cooptv.wordpress.com/2020/01/03/us-praesident-trump-beginnt-einen-krieg-gegen-den-iran-weltweite-proteste-am-samstag-den-4-januar/" target="_blank" rel="noreferrer noopener" aria-label="https://cooptv.wordpress.com/2020/01/03/us-praesident-trump-beginnt-einen-krieg-gegen-den-iran-weltweite-proteste-am-samstag-den-4-januar/ (öffnet in neuem Tab)">https://cooptv.wordpress.com/2020/01/03/us-praesident-trump-beginnt-einen-krieg-gegen-den-iran-weltweite-proteste-am-samstag-den-4-januar/</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1123" class="share-twitter sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1123" class="share-facebook sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1123" class="share-pinterest sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf Telegram zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um auf WhatsApp zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1123" class="share-linkedin sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-1123" class="share-skype sd-button share-icon no-text" href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span></span><span class="sharing-screen-reader-text">Klicken, um in Skype zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-159197928-1123-5e0fd27f8b8f2' data-src='https://widgets.wp.com/likes/#blog_id=159197928&amp;post_id=1123&amp;origin=www.potsdam-aufstehen.de&amp;obj_id=159197928-1123-5e0fd27f8b8f2' data-name='like-post-frame-159197928-1123-5e0fd27f8b8f2'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer"><span class="cat-tags-links"><span class="cat-links"><svg class="icon icon-folder-open" aria-hidden="true" role="img"> <use href="#icon-folder-open" xlink:href="#icon-folder-open"></use> </svg><span class="screen-reader-text">Kategorien</span><a href="https://www.potsdam-aufstehen.de/category/aktion/" rel="category tag">Aktion</a>, <a href="https://www.potsdam-aufstehen.de/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://www.potsdam-aufstehen.de/category/autor-hans-peter-koehn/" rel="category tag">Autor Hans-Peter Köhn</a>, <a href="https://www.potsdam-aufstehen.de/category/demokratie/" rel="category tag">Demokratie</a>, <a href="https://www.potsdam-aufstehen.de/category/demonstration/" rel="category tag">Demonstration</a>, <a href="https://www.potsdam-aufstehen.de/category/verantwortl-redakteur-hans-peter-koehn/" rel="category tag">Verantwortl. Redakteur Hans-Peter Köhn</a></span><span class="tags-links"><svg class="icon icon-hashtag" aria-hidden="true" role="img"> <use href="#icon-hashtag" xlink:href="#icon-hashtag"></use> </svg><span class="screen-reader-text">Schlagwörter</span><a href="https://www.potsdam-aufstehen.de/tag/defender2020/" rel="tag">Defender2020</a>, <a href="https://www.potsdam-aufstehen.de/tag/demonstration/" rel="tag">Demonstration</a>, <a href="https://www.potsdam-aufstehen.de/tag/friedensbewegung/" rel="tag">Friedensbewegung</a>, <a href="https://www.potsdam-aufstehen.de/tag/iran/" rel="tag">Iran</a>, <a href="https://www.potsdam-aufstehen.de/tag/soleimani/" rel="tag">Soleimani</a></span></span></footer> <!-- .entry-footer -->
</article><!-- #post-1123 -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 Antworten auf &#8222;Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !&#8220;		</h2>

		<ol class="comment-list">
					<li id="comment-100" class="comment byuser comment-author-aufstehenpotsdam bypostauthor even thread-even depth-1">
			<article id="div-comment-100" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>						<b class="fn">aufstehenpotsdam</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/#comment-100">
							<time datetime="2020-01-03T23:58:57+01:00">
								3. Januar 2020 um 23:58&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ali Hashem علي هاشم<br />
@alihashem_tv<br />
 · 23:58uhr -17 Min.<br />
Reports that a #US airstrike targeted a convoy of two cars on Taji road in #Baghdad</p>
<p>Diese Verbrecher machen immer weiter.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?replytocom=100#respond' data-commentid="100" data-postid="1123" data-belowelement="div-comment-100" data-respondelement="respond" aria-label='Antworte auf aufstehenpotsdam'><svg class="icon icon-mail-reply" aria-hidden="true" role="img"> <use href="#icon-mail-reply" xlink:href="#icon-mail-reply"></use> </svg>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-99" class="comment byuser comment-author-aufstehenpotsdam bypostauthor odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-99" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>						<b class="fn">aufstehenpotsdam</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/#comment-99">
							<time datetime="2020-01-03T20:02:19+01:00">
								3. Januar 2020 um 20:02&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>UN-Expertin: Gezielte Tötung von Soleimani durch USA bricht Völker- und Menschenrecht<br />
3.01.2020 • 18:32 Uhr<br />
<a href="https://de.rt.com/22du" rel="nofollow ugc">https://de.rt.com/22du</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?replytocom=99#respond' data-commentid="99" data-postid="1123" data-belowelement="div-comment-99" data-respondelement="respond" aria-label='Antworte auf aufstehenpotsdam'><svg class="icon icon-mail-reply" aria-hidden="true" role="img"> <use href="#icon-mail-reply" xlink:href="#icon-mail-reply"></use> </svg>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-98" class="comment byuser comment-author-aufstehenpotsdam bypostauthor even thread-even depth-1">
			<article id="div-comment-98" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea317e2a91678640df175c79b27a4c0c?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript>						<b class="fn">aufstehenpotsdam</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/#comment-98">
							<time datetime="2020-01-03T19:57:10+01:00">
								3. Januar 2020 um 19:57&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>zu Suleimani <a href="https://kenfm.de/nur-ein-weiterer-mord-des-imperiums/" rel="nofollow ugc">https://kenfm.de/nur-ein-weiterer-mord-des-imperiums/</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/?replytocom=98#respond' data-commentid="98" data-postid="1123" data-belowelement="div-comment-98" data-respondelement="respond" aria-label='Antworte auf aufstehenpotsdam'><svg class="icon icon-mail-reply" aria-hidden="true" role="img"> <use href="#icon-mail-reply" xlink:href="#icon-mail-reply"></use> </svg>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol>

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentare sind unbedingt erwünscht !					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=159197928&#038;postid=1123&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentare+sind+unbedingt+erw%C3%BCnscht+%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c13cdd35bb4f47af9ab069ca771f29c983ffda51#parent=https%3A%2F%2Fwww.potsdam-aufstehen.de%2F2020%2F01%2F03%2Fdemonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.potsdam-aufstehen.de/2019/12/18/zum-frieden-bekennen-petition-fuer-frieden-und-freundschaft-mit-russland-zeichnen-eine-kerze-anzuenden/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag</span><span aria-hidden="true" class="nav-subtitle">Zurück</span> <span class="nav-title"><span class="nav-title-icon-wrapper"><svg class="icon icon-arrow-left" aria-hidden="true" role="img"> <use href="#icon-arrow-left" xlink:href="#icon-arrow-left"></use> </svg></span>Zum Frieden bekennen! Petition für Frieden und Freundschaft mit Russland zeichnen. Eine Kerze anzünden.</span></a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->
	
<aside id="secondary" class="widget-area" role="complementary" aria-label="Blog-Seitenleiste">
	<section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Blog via E-Mail kostenlos abonnieren</h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div><p>Schließe dich 213 anderen Abonnenten an</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							E-Mail-Adresse                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="E-Mail-Adresse"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnieren                        </button>
                    </p>
				            </form>
		
</section><section id="text-4" class="widget widget_text"><h2 class="widget-title">Links zu politischen Texten und Termine, von der Redaktion empfohlen</h2>			<div class="textwidget"><p><a href="https://www.theblogcat.de/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-1027 jetpack-lazy-image" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/10/1483462134.jpg?resize=103%2C96&#038;ssl=1" alt width="103" height="96" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/10/1483462134.jpg?resize=103%2C96&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-1027" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/10/1483462134.jpg?resize=103%2C96&#038;ssl=1" alt="" width="103" height="96" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://www.theblogcat.de/uebersetzungen/assange-vor-gericht-22-10-2019/" target="_blank" rel="noopener noreferrer"><strong>Assange vor Gericht, Folter offensichtlich, </strong><strong>von Craig Murray</strong></a></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-833 jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/08/2019-08-03_09-37-34.png?resize=189%2C92&#038;ssl=1" alt width="189" height="92" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/08/2019-08-03_09-37-34.png?resize=189%2C92&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-833" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/08/2019-08-03_09-37-34.png?resize=189%2C92&#038;ssl=1" alt="" width="189" height="92" data-recalc-dims="1" /></noscript></p>
<p><a href="http://analitik.de/2019/10/10/loesung-des-kurdenproblems-naehert-sich-dem-hoehepunkt/" target="_blank" rel="noopener noreferrer"><strong>Lösung des Kurden &#8211; &#8222;Problems&#8220; nähert sich</strong></a></p>
<p><a href="http://analitik.de/2019/10/12/norwegen-wendet-sich-von-us-schrott-ab/" target="_blank" rel="noopener noreferrer"><strong>Norwegen will den US-Schrott nicht</strong></a></p>
<p><a href="http://analitik.de/2019/07/30/schauspiel-fuer-den-westen/" target="_blank" rel="noopener noreferrer"><strong>Schauspiel für den Westen</strong> &#8230;  Opposition inszeniert sich</a></p>
<p><a href="https://www.danieleganser.ch" target="_blank" rel="noopener noreferrer"><img class="wp-image-739 size-full alignnone jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-19-10.png?resize=173%2C81&#038;ssl=1" alt="Daniele Ganser - Friedensforscher" width="173" height="81" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-19-10.png?resize=173%2C81&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-739 size-full alignnone" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-19-10.png?resize=173%2C81&#038;ssl=1" alt="Daniele Ganser - Friedensforscher" width="173" height="81" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://www.danieleganser.ch/termine/achtsamkeitsworkshop-2/" target="_blank" rel="noopener noreferrer"><strong>Achtsamkeitsworkshop 9.11.2019, Bern</strong></a></p>
<p><a href="https://jazztage-dresden-gutscheine.reservix.de/p/reservix/event/1428594" target="_blank" rel="noopener noreferrer">Vortrag, Dresden &#8211; Was sind illegale Kriege 17.11.2019</a></p>
<p><a href="https://www.danieleganser.ch/videos/" target="_blank" rel="noopener noreferrer">Link zu Webseite des Historikers und Friedensforschers &#8211; https://www.danieleganser.ch/videos/</a></p>
<ul>
<li><a href="https://youtu.be/gOmr5OVQtVU" target="_blank" rel="noopener noreferrer"><span style="color: #3399ff;"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">Venezuela &#8211; der missglückte Regimechange</span></span></span></a></li>
<li><span style="font-size: large;"><span style="color: #333333;"><span style="font-family: Times New Roman, serif;"><a href="https://www.youtube.com/watch?v=4bF-3rulJz0">Dr. Daniele Ganser: Können wir den Medien vertrauen?</a> </span></span></span></li>
<li><a href="https://www.youtube.com/watch?v=s7kQljbdPOw" target="_blank" rel="noopener noreferrer">Daniele Ganser über den Krieg gegen Syrien</a></li>
</ul>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><a href="http://www.free21.org" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-725 size-full jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/logo_free21.png?resize=185%2C81&#038;ssl=1" alt="Free21" width="185" height="81" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/logo_free21.png?resize=185%2C81&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-725 size-full" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/logo_free21.png?resize=185%2C81&#038;ssl=1" alt="Free21" width="185" height="81" data-recalc-dims="1" /></noscript></a></p>
<p><a href="http://www.free21.org/wie-patienten-fuer-dumm-verkauft-werden/" target="_blank" rel="noopener noreferrer"><strong>Geschäftsmodell Gesundheit : Wie Patienten für dumm verkauft werden</strong></a></p>
<p><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;"><span style="color: #333333;"><a href="http://www.free21.org/amerikas-ungeschriebene-geschichte-und-die-atomwaffen/" target="_blank" rel="noopener noreferrer">Im Gespräch:</a> </span></span></span></span><a href="http://www.free21.org/amerikas-ungeschriebene-geschichte-und-die-atomwaffen/" target="_blank" rel="noopener noreferrer"><span style="color: #1b80b7;"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">Amerikas ungeschriebene Geschichte und die Atomwaffen</span></span></span> http://www.free21.org/amerikas-ungeschriebene-geschichte-und-die-atomwaffen/</a></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><img class="alignnone wp-image-726 jetpack-lazy-image" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/kenFM-20-39.png?resize=132%2C137&#038;ssl=1" alt="KenFM" width="132" height="137" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/kenFM-20-39.png?resize=132%2C137&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-726" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/kenFM-20-39.png?resize=132%2C137&#038;ssl=1" alt="KenFM" width="132" height="137" data-recalc-dims="1" /></noscript></p>
<ul>
<li><a href="https://kenfm.de/lothar-hirneise/" target="_blank" rel="noopener noreferrer"><strong>KenFM im Gespräch mit Lothar Hirneise &#8211; Chemotherapie heilt Krebs und die Erde ist eine Scheibe</strong></a></li>
<li><a class="ytp-title-link yt-uix-sessionlink" href="https://kenfm.de/es-kommt-ken-jebsen-kenfm-und-dennis-hack-human-connection-im-lets-talk-spezial/" target="_blank" rel="noopener noreferrer" data-sessionlink="feature=player-title">ES KOMMT! Ken Jebsen (KenFM) und Dennis Hack (Human Connection) i</a></li>
<li><a href="https://kenfm.de/robert-fitzthum/" target="_blank" rel="noopener noreferrer"><span style="color: #3399ff;"><span style="font-family: Open Sans, sans-serif;"><span style="font-size: medium;">KenFM im Gespräch mit: Robert Fitzthum („China verstehen“)</span></span></span></a></li>
<li><a class="ytp-title-link yt-uix-sessionlink" href="https://www.youtube.com/watch?v=g1s6y95Fzcg" target="_blank" rel="noopener noreferrer" data-sessionlink="feature=player-title">Tagesdosis 9.7.2019 &#8211; Rezo rockt die AfD</a></li>
<li><a href="https://kenfm.de/standpunkte-%e2%80%a2-wahlkampf-ohne-wahl/">STANDPUNKTE • Wahlkampf ohne Wahl</a></li>
<li><a href="https://kenfm.de/tagesdosis-8-7-2019-christine-lagarde-technokratin-im-dienst-der-ultrareichen/">Tagesdosis 8.7.2019 – Christine Lagarde: Technokratin im Dienst der Ultrareichen</a></li>
<li><a href="https://kenfm.de/dr-daniele-ganser-deutschland-ruestet-auf-und-preisverleihung-mind-award-2018-19/">Dr. Daniele Ganser: Deutschland rüstet auf und Preisverleihung Mind Award 2018/19</a></li>
</ul>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p><img class="alignnone wp-image-740 jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-51-08.png?resize=243%2C127&#038;ssl=1" alt width="243" height="127" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-51-08.png?resize=243%2C127&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-740" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-51-08.png?resize=243%2C127&#038;ssl=1" alt="" width="243" height="127" data-recalc-dims="1" /></noscript></p>
<p><a href="https://amerika21.de" target="_blank" rel="noopener noreferrer">Nachrichten und Analysen aus Lateinamerika https://amerika21.de</a></p>
<ul>
<li><a href="https://amerika21.de/2019/10/232432/generalstreik-ecuador-krise" target="_blank" rel="noopener noreferrer"><strong>Massive Repression, Das geschah am Tag des Generalstreikes in Ecuador</strong></a></li>
<li class="western"><a href="https://amerika21.de/2019/07/229512/mord-aktivistin-nach-protesten" target="_blank" rel="noopener noreferrer"><span style="color: #3399ff;"><span style="font-family: Georgia, Nimbus Roman No9 L, serif;"><u>Trotz massiver weltweiter Proteste weitere Aktivisten in Kolumbien ermordet</u></span></span></a></li>
<li class="western"><a href="https://amerika21.de/2019/07/229523/mord-chavisten-aktivisten-venezuela" target="_blank" rel="noopener noreferrer"><span style="color: #3399ff;"><span style="font-family: Georgia, Nimbus Roman No9 L, serif;"><u>Sechs chavistische Aktivisten in Venezuela getötet</u></span></span></a></li>
</ul>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p>&nbsp;</p>
<p><a href="https://kinesiologiewordpress.wordpress.com" target="_blank" rel="noopener noreferrer"><strong><img class="alignnone wp-image-754 jetpack-lazy-image" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Port_mit_Ramen_285606.jpg?resize=138%2C138&#038;ssl=1" alt width="138" height="138" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Port_mit_Ramen_285606.jpg?resize=138%2C138&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-754" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Port_mit_Ramen_285606.jpg?resize=138%2C138&#038;ssl=1" alt="" width="138" height="138" data-recalc-dims="1" /></noscript></strong></a></p>
<p><strong>Kinesiologieblog</strong></p>
<p><a href="https://kinesiologiewordpress.wordpress.com/2019/10/26/was-fuer-energie-in-chile/" target="_blank" rel="noopener noreferrer">Was für Energie in Chile ! Das erste Land des Neoliberalismus erhebt sich nun dagegen ! </a></p>
<p><a href="https://kinesiologiewordpress.wordpress.com/2019/10/20/warum-sich-unsere-demokratie-nicht-weiter-entwickelt-staat-angst-krieg-professor-mausfeld/" target="_blank" rel="noopener noreferrer">Mit Hartz4 in die Existenzangst &#8211; Folgen, Mausfeld</a></p>
<p><a href="https://kinesiologiewordpress.wordpress.com/2019/10/20/glyphosat-hersteller-und-ihre-tricks/" target="_blank" rel="noopener noreferrer">Glyphosat &#8211; Tricks der Hersteller aufgedeckt</a></p>
<p><a href="https://kinesiologiewordpress.wordpress.com/2019/10/22/hitlers-helfer/" target="_blank" rel="noopener noreferrer">Hitlers Helfer vor dem Weltkrieg, Befreier?</a></p>
<p><a href="https://kinesiologiewordpress.wordpress.com/2019/10/10/die-kunst-des-weglassens-1/" target="_blank" rel="noopener noreferrer"><strong>Die Kunst des Weglassens 1 !</strong></a></p>
<p><a href="https://kinesiologiewordpress.wordpress.com/2019/02/06/warum-sollten-verschwoerungstheorien-schlecht-sein/" target="_blank" rel="noopener noreferrer"><strong>Sollten Verschwörungstheorien immer schlecht sein ?</strong></a></p>
<p><a href="https://kinesiologiewordpress.wordpress.com/2019/07/15/aufstehen-fuer-meinungsfreiheit-zensur-in-brd-youtube-loescht-kritischen-deutschen-kanal-savenuoviso/" target="_blank" rel="noopener noreferrer"><strong>Aufstehen für Meinungsfreiheit und gg Zensur</strong> &#8211; <strong>US-Firma löscht in Deutschland kritische Inhalte</strong></a></p>
<hr />
<p><a href="https://www.infosperber.ch" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-831 jetpack-lazy-image" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-31_19-52-56.png?resize=235%2C61&#038;ssl=1" alt width="235" height="61" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-31_19-52-56.png?resize=235%2C61&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-831" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-31_19-52-56.png?resize=235%2C61&#038;ssl=1" alt="" width="235" height="61" data-recalc-dims="1" /></noscript></a></p>
<ul>
<li><span style="color: #3399ff;"><span style="font-size: large;"><u><a href="https://www.infosperber.ch/Artikel/Politik/Abgereichertes-Uran-Uranmunition-NATO-Todesstaub-Krebs">Uranmunition: Der verschwiegene Millionen-Mord muss ans Licht!</a></u></span></span></li>
</ul>
<p><a href="https://www.friedenskooperative.de" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-727 jetpack-lazy-image" src="https://i2.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Netzwerk-Friedenskooperative-28-37.png?resize=357%2C66&#038;ssl=1" alt width="357" height="66" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Netzwerk-Friedenskooperative-28-37.png?resize=357%2C66&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-727" src="https://i2.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Netzwerk-Friedenskooperative-28-37.png?resize=357%2C66&#038;ssl=1" alt="" width="357" height="66" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://www.friedenskooperative.de/kein-krieg-gegen-iran" target="_blank" rel="noopener noreferrer"><span style="font-family: Times New Roman, serif; font-size: medium;"><b>Kein Krieg gegen Iran, Unterschriftenliste</b></span></a></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p><a href="https://www.anti-spiegel.ru" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-728 size-full jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Antispiegel-58.png?resize=425%2C62&#038;ssl=1" alt="Antispiegel" width="425" height="62" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Antispiegel-58.png?resize=425%2C62&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-728 size-full" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/Antispiegel-58.png?resize=425%2C62&#038;ssl=1" alt="Antispiegel" width="425" height="62" data-recalc-dims="1" /></noscript></a></p>
<ul>
<li><a href="https://www.anti-spiegel.ru/2019/die-russische-regierung-diskutiert-die-einfuehrung-der-vier-tage-arbeitswoche/"><span style="color: #3399ff;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>Die russische Regierung diskutiert die Einführung der Vier-Tage-Arbeitswoche</b></u></span></span></span></a></li>
<li><a href="https://www.anti-spiegel.ru/2019/deutsche-truppen-nach-syrien-was-medien-und-politik-verschweigen/"><span style="color: #3399ff;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u>Deutsche Truppen nach Syrien? Was Medien und Politik verschweigen</u></span></span></span></a><u> </u></li>
<li><a href="https://www.anti-spiegel.ru/2019/der-epstein-skandal-und-wie-die-deutschen-medien-ihn-in-ihre-agenda-einbauen/"><span style="color: #3399ff;"><span style="font-family: Montserrat, Helvetica Neue, sans-serif;"><b>Der Epstein-Skandal und wie die deutschen Medien ihn in ihre Agenda einbauen</b></span></span></a></li>
<li><strong><a href="https://www.anti-spiegel.ru/2019/spiegel-ukrainischer-praesident-will-mit-putin-ueber-die-krim-reden/" target="_blank" rel="noopener noreferrer">Spiegel : Ukrainischer Präsident will mit Putin über die Krim reden</a></strong></li>
<li><a href="https://www.anti-spiegel.ru/2019/keine-neutrale-organisation-mehr-wie-die-osze-am-wochenende-zu-einem-instrument-der-nato-wurde/" target="_blank" rel="noopener noreferrer"><strong>Keine neutrale Organisation mehr &#8211; Wie die OSZE am Wochenende zu einem Instrument der NATO wurde </strong></a></li>
</ul>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p><strong> <a href="https://www.heise.de/tp/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-742 jetpack-lazy-image" src="https://i2.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-55-43.png?resize=204%2C63&#038;ssl=1" alt="Telepolis" width="204" height="63" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-55-43.png?resize=204%2C63&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-742" src="https://i2.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-12_09-55-43.png?resize=204%2C63&#038;ssl=1" alt="Telepolis" width="204" height="63" data-recalc-dims="1" /></noscript></a></strong></p>
<ul>
<li><a href="https://www.heise.de/tp/features/MH17-Nach-dem-Abschuss-4470115.html" target="_blank" rel="noopener noreferrer"><strong>MH-17 : nach dem Abschuß</strong></a></li>
<li><a href="https://www.heise.de/tp/features/Diese-komischen-Antisemiten-3209768.html" target="_blank" rel="noopener noreferrer"><strong>Diese komischen Antisemiten</strong></a></li>
<li>Mausfeld : <a href="https://www.heise.de/tp/features/Ideologie-der-Meritokratie-als-Herrschaftstechnik-4460823.html" target="_blank" rel="noopener noreferrer">Ideologie der Meritokratie als Herrschaftstechnik</a></li>
<li><a href="https://www.heise.de/tp/features/Frankreich-Vehementer-Widerstand-gegen-EU-Mercosur-Freihandel-4463297.html" target="_blank" rel="noopener noreferrer"><span style="font-size: large;">Frankreich: Vehementer Widerstand gegen EU-Mercosur-Freihandel</span></a></li>
</ul>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p><a href="https://www.nibe-versand.de" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-752 jetpack-lazy-image" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-16_07-06-21.png?resize=138%2C122&#038;ssl=1" alt width="138" height="122" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-16_07-06-21.png?resize=138%2C122&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-752" src="https://i1.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-16_07-06-21.png?resize=138%2C122&#038;ssl=1" alt="" width="138" height="122" data-recalc-dims="1" /></noscript></a></p>
<p><a href="https://twitter.com/jochen_mitschka" target="_blank" rel="noopener noreferrer"><strong>Jochen Mitschka</strong> :</a></p>
<ul>
<li><a href="https://www.youtube.com/watch?v=DzV5TrHrBFM">Gideon Levys Jahrhundertrede zur Einstaatenlösung Israel Palästina</a></li>
<li>Torah Jews &#8211; antizionistische jüdische Bewegung</li>
</ul>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='525' height='296' src='https://www.youtube.com/embed/rHhlTaDJBbI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><a href="https://www.nachdenkseiten.de/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-743 jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-15_14-38-15.png?resize=300%2C64&#038;ssl=1" alt width="300" height="64" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-15_14-38-15.png?resize=300%2C64&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-medium wp-image-743" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-15_14-38-15.png?resize=300%2C64&#038;ssl=1" alt="" width="300" height="64" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Nachdenkseiten</strong> :</p>
<p><a href="https://www.nachdenkseiten.de/?p=55611" target="_blank" rel="noopener noreferrer"><strong>Peter Handke , die Kriegsgeilen treten nach</strong></a></p>
<p>Einsatz+von+<strong>Uranmunition</strong> &#8211; Ich+werde+die+NATO+verklagen.  <a href="https://www.nachdenkseiten.de/?p=53287" target="_blank" rel="noopener noreferrer">https://www.nachdenkseiten.de/?p=53287</a></p>
<p><a href="https://www.nachdenkseiten.de/?p=52967" target="_blank" rel="noopener noreferrer">Mathias Bröckers: „Julian Assange ist kein Spion, sondern Journalist und Publizist!“</a></p>
<p><span class="item-title"><a href="https://www.nachdenkseiten.de/?p=52946" target="_blank" rel="noopener noreferrer">Kein Interesse am Frieden – mal wieder ziehen die NachDenkSeiten die Stimmung runter</a></span></p>
<p><span class="item-title"><a href="https://www.nachdenkseiten.de/?p=52923" target="_blank" rel="noopener noreferrer">70 Jahre Deutsche Presse-Agentur – 70 Jahre (konstruierte) „Seriosität“</a></span></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><a href="https://www.rubikon.news" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-745 jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-15_14-52-02.png?resize=244%2C68&#038;ssl=1" alt width="244" height="68" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-15_14-52-02.png?resize=244%2C68&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-745" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-15_14-52-02.png?resize=244%2C68&#038;ssl=1" alt="" width="244" height="68" data-recalc-dims="1" /></noscript></a></p>
<p><strong>Rubikon :</strong></p>
<ul>
<li><a href="https://www.rubikon.news/artikel/hinterm-horizont" target="_blank" rel="noopener noreferrer"><strong>Hinterm Horizont :Vieles spricht dafür,das es ein Leben nach dem Tod gibt, ein Leben vor dem Tod allerdings auch.</strong></a></li>
<li><a href="https://www.rubikon.news/artikel/glaubenskrieg-gegen-globuli" target="_blank" rel="noopener noreferrer"><strong>Glaubenskrieg gegen Globuli</strong></a></li>
<li><strong><a href="https://www.rubikon.news/artikel/erziehung-zur-anpassung"><span style="color: #3399ff;"><span style="font-family: Cotoris-Heavy, serif;">Erziehung zur Anpassung &#8211; </span></span><span style="color: #3399ff;">Unser Bildungssystem lehrt vor allem Gehorsam.</span></a></strong></li>
<li><a href="https://www.rubikon.news/artikel/die-gedankenpolizei-2" target="_blank" rel="noopener noreferrer"><strong>Die Gedankenpolizei</strong></a></li>
<li><a href="https://www.rubikon.news/artikel/leistet-widerstand" target="_blank" rel="noopener noreferrer"><strong>Leistet Widerstand!</strong> </a>|</li>
<li><a href="https://www.rubikon.news/artikel/der-wiederholungszwang" target="_blank" rel="noopener noreferrer"><span class="item-title">Der Wiederholungszwang</span></a></li>
<li><span class="item-title"><a href="https://www.rubikon.news/artikel/die-repressions-armee" target="_blank" rel="noopener noreferrer">Die Repressions-Armee</a></span></li>
<li><span class="item-title"><a href="https://www.rubikon.news/artikel/die-letzte-bastion" target="_blank" rel="noopener noreferrer">Die letzte Bastion</a></span></li>
<li><span class="item-title"><a href="https://www.rubikon.news/artikel/die-kaputtmacher" target="_blank" rel="noopener noreferrer">Die Kaputtmacher</a></span></li>
<li><span class="item-title"><a href="https://www.rubikon.news/artikel/die-generation-now" target="_blank" rel="noopener noreferrer">Die Generation Now</a></span></li>
</ul>
<h1 class="article__heading"><a href="https://deutsch.rt.com" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-755 jetpack-lazy-image" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-16_12-36-34.png?resize=294%2C106&#038;ssl=1" alt width="294" height="106" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-16_12-36-34.png?resize=294%2C106&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-755" src="https://i0.wp.com/www.potsdam-aufstehen.de/wp-content/uploads/2019/07/2019-07-16_12-36-34.png?resize=294%2C106&#038;ssl=1" alt="" width="294" height="106" data-recalc-dims="1" /></noscript></a></h1>
<ul>
<li><a href="https://deutsch.rt.com/kurzclips/93509-nach-abkommen-mit-kurdischen-milizen-syrische-armee-marschiert-ein/?utm_source=browser&amp;utm_medium=aplication_chrome&amp;utm_campaign=chrome" target="_blank" rel="noopener noreferrer"><b>Nach Abkommen mit kurdischen Milizen: Syrisch Armee marschiert in Provinz al-Hasaka ein</b></a></li>
<li><a href="https://deutsch.rt.com/kurzclips/93514-ecuador-proteste-machen-strassen-zu-kampfplatz/?utm_source=browser&amp;utm_medium=aplication_chrome&amp;utm_campaign=chrome" target="_blank" rel="noopener noreferrer"><b>Ecuador: Proteste verwandeln Straßen der Hauptstadt Quito in einen Kampfplatz</b></a></li>
<li><a href="https://deutsch.rt.com/inland/90712-wohnungslosenhilfe-650-000-menschen-ohne/"><strong><span style="color: #3399ff;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>Deutschland</b></u></span></span></span></strong><span style="color: #3399ff;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u>: 650.000 Menschen ohne eigene Wohnung</u></span></span></span></a></li>
<li><a href="https://deutsch.rt.com/inland/90752-schwesig-gegen-co2-abgabe-was/"><strong><span style="color: #3399ff;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b> </b></u></span></span></span></strong><span style="color: #3399ff;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><strong>Schwesig</strong> gegen CO2-Abgabe: &#8222;Was wird aus den Menschen, die keine Wahl haben?&#8220;</u></span></span></span></a></li>
<li><a href="https://deutsch.rt.com/international/90247-erwischt-cnn-bbc-welt-spiegel-fakenews-italien-ukraine/" target="_blank" rel="noopener noreferrer"><strong><span style="font-family: Times New Roman, serif; font-size: large;">Erwischt, westliche Medien ( auch Spiegel ) bringen Fakenews über Donbass</span></strong></a></li>
<li><a href="https://deutsch.rt.com/themen/brd-ddr-70-jahre-mythen/" target="_blank" rel="noopener noreferrer"><strong>BRD &#8211; DDR Lügengeschichten</strong></a></li>
</ul>
</div>
		</section><section id="search-2" class="widget widget_search">

<form role="search" method="get" class="search-form" action="https://www.potsdam-aufstehen.de/">
	<label for="search-form-1">
		<span class="screen-reader-text">Suche nach:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	<button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> </svg><span class="screen-reader-text">Suche</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Neue Beiträge</h2>		<ul>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/" aria-current="page">Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !</a>
											<span class="post-date">3. Januar 2020</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/12/18/zum-frieden-bekennen-petition-fuer-frieden-und-freundschaft-mit-russland-zeichnen-eine-kerze-anzuenden/">Zum Frieden bekennen! Petition für Frieden und Freundschaft mit Russland zeichnen. Eine Kerze anzünden.</a>
											<span class="post-date">18. Dezember 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/12/11/planungsstand-des-nato-manoevers-defender2020-lasst-uns-gemeinsam-dagegen-mobil-machen/">Planungsstand des  #Nato Manövers #DEFENDER2020 . Lasst uns gemeinsam dagegen mobil machen!</a>
											<span class="post-date">11. Dezember 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/11/04/demonstrationen-gegen-armutspolitik-neoliberale-repressionen-deutschlandweit-in-acht-staedten-und-in-chile-kolumbien-frankreich/">Berichte &#8211; Demonstrationen gegen Armutspolitik &#8211; neoliberale Repressionen! Deutschlandweit in acht Städten! Und in Chile, Kolumbien, Frankreich !</a>
											<span class="post-date">4. November 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/11/04/bunte-westen-aktion-gegen-armutspolitik-in-potsdam/">Bunte-Westen-Aktion gegen Armutspolitik in Potsdam!</a>
											<span class="post-date">4. November 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/10/29/demonstration-am-samstag-2-nov-11-45-uhr-in-potsdam-deutschland-und-gleichzeitig-im-libanon-und-in-chile-gegen-neoliberale-repressionen/">Demonstration am Samstag , 2.Nov. 11.45 Uhr, in Potsdam, Deutschland und gleichzeitig im Libanon und in Chile gegen neoliberale Repressionen !</a>
											<span class="post-date">29. Oktober 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/10/24/lesempfehlungen-mausfeld-angst-vom-staat-monsanto-trickst-lobby-grinst-geburtshelfer-fuer-hitler-und-befreier/">>Lesempfehlungen >->Mausfeld-Angst vom Staat + Monsanto trickst, Lobby grinst + Geburtshelfer für Hitler und Befreier?</a>
											<span class="post-date">24. Oktober 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/10/22/aufruf-fuer-die-wuerde-demonstration-gegen-hartz4-repressionen-bundesweit/">Aufruf &#8211; Für die Würde !                                  Demonstration gegen Hartz4 Repressionen! Bundesweit!</a>
											<span class="post-date">22. Oktober 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/10/17/die-vollversammlung-moege-beschliessen-brief-zum-buergerhaushalt-an-die-stadt-potsdam/">Brief zum Bürgerhaushalt an die Stadt Potsdam !</a>
											<span class="post-date">17. Oktober 2019</span>
									</li>
											<li>
					<a href="https://www.potsdam-aufstehen.de/2019/10/10/leseempfehlung-karikaturist-joerg-hafemeister-und-sein-blick-auf-den-ernst-der-lage/">>->Leseempfehlung> Karikaturist Jörg Hafemeister und sein Blick auf den „Ernst der Lage“ im Ernst von Bergmann Klinikum &#8211; Potsdam</a>
											<span class="post-date">10. Oktober 2019</span>
									</li>
					</ul>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Kategorien der Beiträge</h2>		<ul>
				<li class="cat-item cat-item-28"><a href="https://www.potsdam-aufstehen.de/category/actionscamp/">Actionscamp</a> (4)
</li>
	<li class="cat-item cat-item-2"><a href="https://www.potsdam-aufstehen.de/category/aktion/">Aktion</a> (34)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.potsdam-aufstehen.de/category/allgemein/">Allgemein</a> (41)
</li>
	<li class="cat-item cat-item-153"><a href="https://www.potsdam-aufstehen.de/category/autor-hans-peter-koehn/">Autor Hans-Peter Köhn</a> (1)
</li>
	<li class="cat-item cat-item-127"><a href="https://www.potsdam-aufstehen.de/category/autoren-cornelia-gottschalk-und-hans-peter-koehn/">Autoren Cornelia Gottschalk und Hans-Peter Köhn</a> (2)
</li>
	<li class="cat-item cat-item-124"><a href="https://www.potsdam-aufstehen.de/category/autorin-cornelia-gottschalk/">Autorin Cornelia Gottschalk</a> (1)
</li>
	<li class="cat-item cat-item-122"><a href="https://www.potsdam-aufstehen.de/category/demokratie/">Demokratie</a> (7)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.potsdam-aufstehen.de/category/demonstration/">Demonstration</a> (21)
</li>
	<li class="cat-item cat-item-104"><a href="https://www.potsdam-aufstehen.de/category/interview/">Interview</a> (1)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.potsdam-aufstehen.de/category/leseempfehlung/">Leseempfehlung</a> (17)
</li>
	<li class="cat-item cat-item-62"><a href="https://www.potsdam-aufstehen.de/category/leserpost/">Leserpost</a> (1)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.potsdam-aufstehen.de/category/mitteilungen-aufstehen-bundesebene/">Mitteilungen Aufstehen Bundesebene</a> (4)
</li>
	<li class="cat-item cat-item-52"><a href="https://www.potsdam-aufstehen.de/category/allgemein/mitteilungen-aus-der-bewegung-aufstehen/">Mitteilungen aus der Bewegung Aufstehen</a> (12)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.potsdam-aufstehen.de/category/statement-pressemitteilung/">Statement/Pressemitteilung</a> (14)
</li>
	<li class="cat-item cat-item-61"><a href="https://www.potsdam-aufstehen.de/category/verantwortl-redakteur-hans-peter-koehn/">Verantwortl. Redakteur Hans-Peter Köhn</a> (43)
</li>
	<li class="cat-item cat-item-9"><a href="https://www.potsdam-aufstehen.de/category/versammlung/">Versammlung</a> (5)
</li>
		</ul>
			</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title">Schlagwörter der Beiträge</h2><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.potsdam-aufstehen.de/tag/16-02-2019/" class="tag-cloud-link tag-link-10 tag-link-position-1" style="font-size: 1em;">16.02.2019</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/31-01-2019/" class="tag-cloud-link tag-link-11 tag-link-position-2" style="font-size: 1em;">31.01.2019</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/afd/" class="tag-cloud-link tag-link-74 tag-link-position-3" style="font-size: 1em;">AfD</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/antwort-der-parteien-und-kandidaten/" class="tag-cloud-link tag-link-67 tag-link-position-4" style="font-size: 1em;">Antwort der Parteien und Kandidaten</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/aufstehen/" class="tag-cloud-link tag-link-33 tag-link-position-5" style="font-size: 1em;">Aufstehen</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/basisdemokratie/" class="tag-cloud-link tag-link-27 tag-link-position-6" style="font-size: 1em;">Basisdemokratie</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/berlin/" class="tag-cloud-link tag-link-13 tag-link-position-7" style="font-size: 1em;">Berlin</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/beteiligung/" class="tag-cloud-link tag-link-14 tag-link-position-8" style="font-size: 1em;">Beteiligung</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/brandenburg/" class="tag-cloud-link tag-link-55 tag-link-position-9" style="font-size: 1em;">Brandenburg</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/bunte-westen/" class="tag-cloud-link tag-link-132 tag-link-position-10" style="font-size: 1em;">Bunte Westen</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/chile/" class="tag-cloud-link tag-link-141 tag-link-position-11" style="font-size: 1em;">Chile</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/daniele-ganser/" class="tag-cloud-link tag-link-24 tag-link-position-12" style="font-size: 1em;">Daniele Ganser</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/demo/" class="tag-cloud-link tag-link-15 tag-link-position-13" style="font-size: 1em;">Demo</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/demokratie/" class="tag-cloud-link tag-link-51 tag-link-position-14" style="font-size: 1em;">Demokratie</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/demonstration/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 1em;">Demonstration</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/diether-dehm/" class="tag-cloud-link tag-link-70 tag-link-position-16" style="font-size: 1em;">Diether Dehm</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/eu-wahl/" class="tag-cloud-link tag-link-72 tag-link-position-17" style="font-size: 1em;">EU-Wahl</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/festival/" class="tag-cloud-link tag-link-102 tag-link-position-18" style="font-size: 1em;">Festival</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/frieden/" class="tag-cloud-link tag-link-32 tag-link-position-19" style="font-size: 1em;">Frieden</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/friedensbewegung/" class="tag-cloud-link tag-link-48 tag-link-position-20" style="font-size: 1em;">Friedensbewegung</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/friedenskoordination/" class="tag-cloud-link tag-link-107 tag-link-position-21" style="font-size: 1em;">Friedenskoordination</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/gesundheit/" class="tag-cloud-link tag-link-125 tag-link-position-22" style="font-size: 1em;">Gesundheit</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/gruendung/" class="tag-cloud-link tag-link-17 tag-link-position-23" style="font-size: 1em;">Gründung</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/hartz4/" class="tag-cloud-link tag-link-131 tag-link-position-24" style="font-size: 1em;">Hartz4</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/iran/" class="tag-cloud-link tag-link-78 tag-link-position-25" style="font-size: 1em;">Iran</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/klima/" class="tag-cloud-link tag-link-85 tag-link-position-26" style="font-size: 1em;">Klima</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/klinik/" class="tag-cloud-link tag-link-18 tag-link-position-27" style="font-size: 1em;">Klinik</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/kommunalwahl/" class="tag-cloud-link tag-link-57 tag-link-position-28" style="font-size: 1em;">Kommunalwahl</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/landtagswahl/" class="tag-cloud-link tag-link-114 tag-link-position-29" style="font-size: 1em;">Landtagswahl</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/leseempfehlungen/" class="tag-cloud-link tag-link-19 tag-link-position-30" style="font-size: 1em;">Leseempfehlungen</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/mahnwache/" class="tag-cloud-link tag-link-45 tag-link-position-31" style="font-size: 1em;">Mahnwache</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/neoliberalismus/" class="tag-cloud-link tag-link-145 tag-link-position-32" style="font-size: 1em;">Neoliberalismus</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/ostermarsch/" class="tag-cloud-link tag-link-43 tag-link-position-33" style="font-size: 1em;">Ostermarsch</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/pax-terra-musica/" class="tag-cloud-link tag-link-101 tag-link-position-34" style="font-size: 1em;">Pax-Terra-Musica</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/potsdam/" class="tag-cloud-link tag-link-20 tag-link-position-35" style="font-size: 1em;">Potsdam</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/presse/" class="tag-cloud-link tag-link-38 tag-link-position-36" style="font-size: 1em;">Presse</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/rat-der-gruppen/" class="tag-cloud-link tag-link-54 tag-link-position-37" style="font-size: 1em;">Rat der Gruppen</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/russland/" class="tag-cloud-link tag-link-93 tag-link-position-38" style="font-size: 1em;">Russland</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/sanktionen/" class="tag-cloud-link tag-link-92 tag-link-position-39" style="font-size: 1em;">Sanktionen</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/schockstrategie/" class="tag-cloud-link tag-link-148 tag-link-position-40" style="font-size: 1em;">Schockstrategie</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/solidaritaet/" class="tag-cloud-link tag-link-21 tag-link-position-41" style="font-size: 1em;">Solidarität</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/verantwortl-redakteur-hp-koehn/" class="tag-cloud-link tag-link-60 tag-link-position-42" style="font-size: 1em;">Verantwortl.Redakteur HP Köhn</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/wagenknecht/" class="tag-cloud-link tag-link-34 tag-link-position-43" style="font-size: 1em;">Wagenknecht</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/wahlpruefsteine/" class="tag-cloud-link tag-link-56 tag-link-position-44" style="font-size: 1em;">Wahlprüfsteine</a></li>
	<li><a href="https://www.potsdam-aufstehen.de/tag/woidke/" class="tag-cloud-link tag-link-94 tag-link-position-45" style="font-size: 1em;">Woidke</a></li>
</ul>
</div>
</section><section id="milestone_widget-2" class="widget milestone-widget"><h2 class="widget-title">Countdown</h2><div class="milestone-content"><div class="milestone-header"><strong class="event">Landtagswahl</strong><span class="date">1. September 2019</span></div><div class="milestone-message"> Wahltag !</div></div><!--milestone-content--></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Kalender</h2><div class="textwidget custom-html-widget"><div data-tockify-component="calendar" data-tockify-calendar="aufstehen.potsdam"></div>
<script data-cfasync="false" data-tockify-script="embed"
                                  src="https://public.tockify.com/browser/embed.js"></script></div></section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Neueste Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">aufstehenpotsdam</span> bei <a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/#comment-100">Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !</a></li><li class="recentcomments"><span class="comment-author-link">aufstehenpotsdam</span> bei <a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/#comment-99">Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !</a></li><li class="recentcomments"><span class="comment-author-link">aufstehenpotsdam</span> bei <a href="https://www.potsdam-aufstehen.de/2020/01/03/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung/#comment-98">Demonstration &#8211; 04.01.2020 für Frieden mit IRAN! Protest gegen die Kriegs-Kollaborateure in der deutschen Regierung !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://kinesiologiewordpress.wordpress.com' rel='external nofollow ugc' class='url'>Kinesiologie Köhn Potsdam</a></span> bei <a href="https://www.potsdam-aufstehen.de/2019/12/18/zum-frieden-bekennen-petition-fuer-frieden-und-freundschaft-mit-russland-zeichnen-eine-kerze-anzuenden/#comment-97">Zum Frieden bekennen! Petition für Frieden und Freundschaft mit Russland zeichnen. Eine Kerze anzünden.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.potsdam-aufstehen.de/2019/12/18/zum-frieden-bekennen-petition-fuer-frieden-und-freundschaft-mit-russland-zeichnen-eine-kerze-anzuenden/' rel='external nofollow ugc' class='url'>Zum Frieden bekennen! Petition für Frieden und Freundschaft mit Russland zeichnen. Eine Kerze anzünden. &#8211; Aufstehen in Potsdam spricht :</a></span> bei <a href="https://www.potsdam-aufstehen.de/2019/12/11/planungsstand-des-nato-manoevers-defender2020-lasst-uns-gemeinsam-dagegen-mobil-machen/#comment-96">Planungsstand des  #Nato Manövers #DEFENDER2020 . Lasst uns gemeinsam dagegen mobil machen!</a></li></ul></section></aside><!-- #secondary -->
</div><!-- .wrap -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="wrap">
				

	<aside class="widget-area" role="complementary" aria-label="Footer">
					<div class="widget-column footer-widget-1">
				<section id="text-3" class="widget widget_text"><h2 class="widget-title">befreundete Webseiten / Kooperationen / Netzwerk</h2>			<div class="textwidget"><ul>
<li>aufstehen-brandenburg <a href="https://aufstehen-brandenburg.org" target="_blank" rel="noopener noreferrer">https://aufstehen-brandenburg.org</a></li>
<li>KenFm <a href="https://kenfm.de/" target="_blank" rel="noopener noreferrer">https://kenfm.de/</a></li>
<li>net-news-global.net <a href="http://net-news-global.net/" target="_blank" rel="noopener noreferrer">http://net-news-global.net/</a></li>
<li>Kinesiologieblog <a href="https://kinesiologiewordpress.wordpress.com" target="_blank" rel="noopener noreferrer">https://kinesiologiewordpress.wordpress.com</a></li>
</ul>
<ul>
<li>Aufstehen Oberhavel <a href="https://aufstehen-oberhavel.de.tl" target="_blank" rel="noopener noreferrer">https://aufstehen-oberhavel.de.tl</a></li>
<li>Friedenskoordination Potsdam <a href="https://friedenskoordination-potsdam.org" target="_blank" rel="noopener noreferrer">https://friedenskoordination-potsdam.org</a></li>
<li>Aufstehen-Leipzig <a href="https://www.aufstehen-le.de" target="_blank" rel="noopener noreferrer">https://www.aufstehen-le.de</a></li>
<li>Der Aufstand <a href="http://deraufstand.wihuman.de/" target="_blank" rel="noopener noreferrer">http://deraufstand.wihuman.de/ </a> und <a href="http://wihuman.de/home/volksherrschaft/der-aufstand.html" target="_blank" rel="noopener noreferrer">http://wihuman.de/home/volksherrschaft/der-aufstand.html</a></li>
<li><a href="https://aufstehen-forum.net/" target="_blank" rel="noopener noreferrer">https://aufstehen-forum.net/</a></li>
<li>Bunte Westen <a href="https://aufstehen-mv.org/Bunte-Westen/" target="_blank" rel="noopener noreferrer">https://aufstehen-mv.org/Bunte-Westen/</a></li>
<li><a href="http://aufstehen-basis.net/" target="_blank" rel="noopener noreferrer">http://aufstehen-basis.net/</a></li>
</ul>
<p>&nbsp;</p>
</div>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<ul>
				<li><a href='https://www.potsdam-aufstehen.de/2020/01/'>Januar 2020</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/11/'>November 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/09/'>September 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/08/'>August 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/07/'>Juli 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/06/'>Juni 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/05/'>Mai 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/04/'>April 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/03/'>März 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2019/02/'>Februar 2019</a></li>
	<li><a href='https://www.potsdam-aufstehen.de/2018/11/'>November 2018</a></li>
		</ul>
			</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="https://www.potsdam-aufstehen.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.potsdam-aufstehen.de/feed/">Feed der Einträge</a></li>
			<li><a href="https://www.potsdam-aufstehen.de/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
			</section><section id="blog-stats-2" class="widget blog-stats"><h2 class="widget-title">Blogstatistik</h2><ul><li>8.208 Besuche</li></ul></section>			</div>
						<div class="widget-column footer-widget-2">
				<section id="text-5" class="widget widget_text">			<div class="textwidget"></div>
		</section><section id="media_video-2" class="widget widget_media_video"><h2 class="widget-title">Video</h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-1123-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.potsdam-aufstehen.de/wp-content/uploads/2019/08/Winke-Winke-Grenell-AmiGoHome-Truppenabzug-Drohung.mp4?_=1" /><source type="video/mp4" src="https://www.potsdam-aufstehen.de/wp-content/uploads/2019/08/Winke-Winke-Grenell-AmiGoHome-Truppenabzug-Drohung.mp4?_=1" /><a href="https://www.potsdam-aufstehen.de/wp-content/uploads/2019/08/Winke-Winke-Grenell-AmiGoHome-Truppenabzug-Drohung.mp4">https://www.potsdam-aufstehen.de/wp-content/uploads/2019/08/Winke-Winke-Grenell-AmiGoHome-Truppenabzug-Drohung.mp4</a></video></div></section>			</div>
			</aside><!-- .widget-area -->

					<nav class="social-navigation" role="navigation" aria-label="Social-Links-Menü im Footer">
						<div class="menu-menue-container"><ul id="menu-menue" class="social-links-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.potsdam-aufstehen.de/naechste-veranstaltungen/"><span class="screen-reader-text">Veranstaltungen</span><svg class="icon icon-chain" aria-hidden="true" role="img"> <use href="#icon-chain" xlink:href="#icon-chain"></use> </svg></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"><a href="https://www.potsdam-aufstehen.de/ag-aktionen/"><span class="screen-reader-text">AG-Aktionen</span><svg class="icon icon-chain" aria-hidden="true" role="img"> <use href="#icon-chain" xlink:href="#icon-chain"></use> </svg></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a target="_blank" rel="noopener noreferrer" href="https://www.potsdam-aufstehen.de/ueber/"><span class="screen-reader-text">Über uns !</span><svg class="icon icon-chain" aria-hidden="true" role="img"> <use href="#icon-chain" xlink:href="#icon-chain"></use> </svg></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://www.potsdam-aufstehen.de/ueber/kontakt/"><span class="screen-reader-text">Kontakt</span><svg class="icon icon-chain" aria-hidden="true" role="img"> <use href="#icon-chain" xlink:href="#icon-chain"></use> </svg></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://www.potsdam-aufstehen.de/wie-gehen-wir-als-gruppe-mit-der-webseite-um-und-wo-findet-der-leser-was-oder-dies-und-jenes/"><span class="screen-reader-text">Was soll diese Webseite? Wo findet der Leser dies oder das oder jenes auf der Webseite?</span><svg class="icon icon-chain" aria-hidden="true" role="img"> <use href="#icon-chain" xlink:href="#icon-chain"></use> </svg></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-243"><a href="https://www.potsdam-aufstehen.de/datenschutzerklaerung/"><span class="screen-reader-text">Datenschutz / Impressum</span><svg class="icon icon-chain" aria-hidden="true" role="img"> <use href="#icon-chain" xlink:href="#icon-chain"></use> </svg></a></li>
</ul></div>					</nav><!-- .social-navigation -->
					<div class="site-info">
	<a class="privacy-policy-link" href="https://www.potsdam-aufstehen.de/datenschutzerklaerung/">Datenschutz / Impressum</a><span role="separator" aria-hidden="true"></span>	<a href="https://de.wordpress.org/" class="imprint">
		Stolz präsentiert von WordPress	</a>
</div><!-- .site-info -->
			</div><!-- .wrap -->
		</footer><!-- #colophon -->
	</div><!-- .site-content-contain -->
</div><!-- #page -->
       
				<div id="BSTDSGVOCookiInfo" style="display:none">
			<div style="font-size:28px;margin-top:0px;margin-bottom:5px;padding-top:0px;">Hinweispflicht zu Cookies</div>
			<p style="font-size:14px;line-height:18px;margin-bottom:5px">Webseitenbetreiber müssen, um Ihre Webseiten DSGVO konform zu publizieren, ihre Besucher auf die Verwendung von Cookies hinweisen und darüber informieren, dass bei weiterem Besuch der Webseite von der Einwilligung des Nutzers 
in die Verwendung von Cookies ausgegangen wird.</p>
<P style="font-size:14px;font-weight:bold;line-height:18px;margin-bottom:20px">Der eingeblendete Hinweis Banner dient dieser Informationspflicht.</p>
<P style="font-size:14px;font-weight:normal;line-height:18px;margin-bottom:20px">Sie können das Setzen von Cookies in Ihren Browser Einstellungen allgemein oder für bestimmte Webseiten verhindern. 
Eine Anleitung zum Blockieren von Cookies finden Sie 
<a class="bst-popup-link" title="Cookies blockieren, deaktivieren und löschen" href="https://www.bst-systemtechnik.de/cookies-blockieren-deaktivieren-und-loeschen-browser-einstellungen/" target="_blank" rel="nofollow">
hier.</a></p>

<div class="bst-copyright" style="font-size:12px;line-height:14px"><span class="bst-copyright-span1">
WordPress Plugin Entwicklung von </span><a class="bst-popup-link" title="Offizielle Pluginseite besuchen" href="https://www.bst-systemtechnik.de/dsgvo-cookie-hinweis-bst-dsgvo-cookie-wordpress-plugin/" target="_blank" rel="nofollow">
<span class="bst-copyright-span2">BST Systemtechnik</span></a> </div>
		</div>
		
 		<div class="bst-panel group bst-panel-fixed" style="background:#cff7f5; border-bottom:2px solid #555555; font-family:'Arial';">
		<span class="bst-info" title="Erfahren Sie mehr zu diesem Cookie Hinweis [BST DSGVO Cookie]"></span>
		<script type="text/javascript">
			
			var bst_btn_bg1 = "#067cd1";
			var bst_btn_bg2 = "#CCCCCC";
			var bst_show_info = 1;

			jQuery( document ).ready(function() {
				jQuery('.bst-accept-btn').hover(
					function(){
						jQuery(this).css('background-color', '');
        				jQuery(this).css('background-color', bst_btn_bg2);
    				},
    				function(){
						jQuery(this).css('background-color', '');
        				jQuery(this).css('background-color',  bst_btn_bg1);
    				});
			});

			if (bst_show_info==1) {	
				bsti = document.querySelector('.bst-info');
				bsti.addEventListener('click', function (e) {       
					vex.dialog.alert({
    				unsafeMessage: jQuery('#BSTDSGVOCookiInfo').html(),
					showCloseButton: false,
    				escapeButtonCloses: true,
    				overlayClosesOnClick: true,
    				className: 'vex-theme-flat-attack'
    				})
    			});
			}

		</script>
			<div class="bst-wrapper group" style="width:90%; max-width:375px; padding:10px 0;">
			    <div class="bst-msg" style="font-family:Arial; color:#000000;">Potsdam-Aufstehen benutzt Cookies. </div>
                <div class="bst-links">						
													<a style="background:#067cd1; 
									  color:#FFFFFF;
									  font-family:'Arial';" class="bst-accept-btn" href="#">akzeptiert</a>
							
                    <a style="font-family:'Arial'; color:#000000;" href="https://www.potsdam-aufstehen.de/datenschutzerklaerung/" class="bst-info-btn" target="_blank">Weitere Informationen</a>
                </div>
				<div class="float"></div>
            </div>
        </div>
	
		<div style="display:none">
	<div class="grofile-hash-map-ea317e2a91678640df175c79b27a4c0c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.potsdam-aufstehen.de\/2020\/01\/03\/demonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung\/":1123};
	</script>
						<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"AufstehenPdm"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a7fd6eed26f04e49e502c394127204cb","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/plugins/bst-dsgvo-cookie/includes/js/bst-message.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://public.tockify.com/browser/embed.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var twentyseventeenScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>","expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen","icon":"<svg class=\"icon icon-angle-down\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-angle-down\" xlink:href=\"#icon-angle-down\"><\/use> <span class=\"svg-fallback icon-angle-down\"><\/span><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/themes/twentyseventeen/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","message":"<div class=\"milestone-message\"> Wahltag !<\/div>","refresh":0}],"api_root":"https:\/\/www.potsdam-aufstehen.de\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-5c8d23b660b34a79'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/www.potsdam-aufstehen.de\/wp-admin\/admin-ajax.php","nonce":"26d1976411","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.potsdam-aufstehen.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.potsdam-aufstehen.de%2F2020%2F01%2F03%2Fdemonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://www.potsdam-aufstehen.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202001#ver=202001&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=159197928&postid=1123&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentare+sind+unbedingt+erw%C3%BCnscht+%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c13cdd35bb4f47af9ab069ca771f29c983ffda51#parent=https%3A%2F%2Fwww.potsdam-aufstehen.de%2F2020%2F01%2F03%2Fdemonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=159197928&postid=1123&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentare+sind+unbedingt+erw%C3%BCnscht+%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c13cdd35bb4f47af9ab069ca771f29c983ffda51#parent=https%3A%2F%2Fwww.potsdam-aufstehen.de%2F2020%2F01%2F03%2Fdemonstration-04-01-2020-fuer-frieden-mit-iran-protest-gegen-die-kriegs-kollaborateure-in-der-deutschen-regierung%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'159197928',post:'1123',tz:'1',srv:'www.potsdam-aufstehen.de'} ]);
	_stq.push([ 'clickTrackerInit', '159197928', '1123' ]);
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-behance" viewBox="0 0 37 32">
<path class="path1" d="M33 6.054h-9.125v2.214h9.125v-2.214zM28.5 13.661q-1.607 0-2.607 0.938t-1.107 2.545h7.286q-0.321-3.482-3.571-3.482zM28.786 24.107q1.125 0 2.179-0.571t1.357-1.554h3.946q-1.786 5.482-7.625 5.482-3.821 0-6.080-2.357t-2.259-6.196q0-3.714 2.33-6.17t6.009-2.455q2.464 0 4.295 1.214t2.732 3.196 0.902 4.429q0 0.304-0.036 0.839h-11.75q0 1.982 1.027 3.063t2.973 1.080zM4.946 23.214h5.286q3.661 0 3.661-2.982 0-3.214-3.554-3.214h-5.393v6.196zM4.946 13.625h5.018q1.393 0 2.205-0.652t0.813-2.027q0-2.571-3.393-2.571h-4.643v5.25zM0 4.536h10.607q1.554 0 2.768 0.25t2.259 0.848 1.607 1.723 0.563 2.75q0 3.232-3.071 4.696 2.036 0.571 3.071 2.054t1.036 3.643q0 1.339-0.438 2.438t-1.179 1.848-1.759 1.268-2.161 0.75-2.393 0.232h-10.911v-22.5z"></path>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 18 32">
<path class="path1" d="M18.286 5.411l-5.411 10.393 0.429 0.554h4.982v7.411h-9.054l-0.786 0.536-2.536 4.875-0.536 0.536h-5.375v-5.411l5.411-10.411-0.429-0.536h-4.982v-7.411h9.054l0.786-0.536 2.536-4.875 0.536-0.536h5.375v5.411z"></path>
</symbol>
<symbol id="icon-medium" viewBox="0 0 32 32">
<path class="path1" d="M10.661 7.518v20.946q0 0.446-0.223 0.759t-0.652 0.313q-0.304 0-0.589-0.143l-8.304-4.161q-0.375-0.179-0.634-0.598t-0.259-0.83v-20.357q0-0.357 0.179-0.607t0.518-0.25q0.25 0 0.786 0.268l9.125 4.571q0.054 0.054 0.054 0.089zM11.804 9.321l9.536 15.464-9.536-4.75v-10.714zM32 9.643v18.821q0 0.446-0.25 0.723t-0.679 0.277-0.839-0.232l-7.875-3.929zM31.946 7.5q0 0.054-4.58 7.491t-5.366 8.705l-6.964-11.321 5.786-9.411q0.304-0.5 0.929-0.5 0.25 0 0.464 0.107l9.661 4.821q0.071 0.036 0.071 0.107z"></path>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 32 32">
<path class="path1" d="M15.589 13.214q0 1.482-1.134 2.545t-2.723 1.063-2.723-1.063-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054 2.723 1.054 1.134 2.554zM24.554 13.214q0 1.482-1.125 2.545t-2.732 1.063q-1.589 0-2.723-1.063t-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054q1.607 0 2.732 1.054t1.125 2.554zM28.571 16.429v-11.911q0-1.554-0.571-2.205t-1.982-0.652h-19.857q-1.482 0-2.009 0.607t-0.527 2.25v12.018q0.768 0.411 1.58 0.714t1.446 0.5 1.446 0.33 1.268 0.196 1.25 0.071 1.045 0.009 1.009-0.036 0.795-0.036q1.214-0.018 1.696 0.482 0.107 0.107 0.179 0.161 0.464 0.446 1.089 0.911 0.125-1.625 2.107-1.554 0.089 0 0.652 0.027t0.768 0.036 0.813 0.018 0.946-0.018 0.973-0.080 1.089-0.152 1.107-0.241 1.196-0.348 1.205-0.482 1.286-0.616zM31.482 16.339q-2.161 2.661-6.643 4.5 1.5 5.089-0.411 8.304-1.179 2.018-3.268 2.643-1.857 0.571-3.25-0.268-1.536-0.911-1.464-2.929l-0.018-5.821v-0.018q-0.143-0.036-0.438-0.107t-0.42-0.089l-0.018 6.036q0.071 2.036-1.482 2.929-1.411 0.839-3.268 0.268-2.089-0.643-3.25-2.679-1.875-3.214-0.393-8.268-4.482-1.839-6.643-4.5-0.446-0.661-0.071-1.125t1.071 0.018q0.054 0.036 0.196 0.125t0.196 0.143v-12.393q0-1.286 0.839-2.196t2.036-0.911h22.446q1.196 0 2.036 0.911t0.839 2.196v12.393l0.375-0.268q0.696-0.482 1.071-0.018t-0.071 1.125z"></path>
</symbol>
<symbol id="icon-snapchat-ghost" viewBox="0 0 30 32">
<path class="path1" d="M15.143 2.286q2.393-0.018 4.295 1.223t2.92 3.438q0.482 1.036 0.482 3.196 0 0.839-0.161 3.411 0.25 0.125 0.5 0.125 0.321 0 0.911-0.241t0.911-0.241q0.518 0 1 0.321t0.482 0.821q0 0.571-0.563 0.964t-1.232 0.563-1.232 0.518-0.563 0.848q0 0.268 0.214 0.768 0.661 1.464 1.83 2.679t2.58 1.804q0.5 0.214 1.429 0.411 0.5 0.107 0.5 0.625 0 1.25-3.911 1.839-0.125 0.196-0.196 0.696t-0.25 0.83-0.589 0.33q-0.357 0-1.107-0.116t-1.143-0.116q-0.661 0-1.107 0.089-0.571 0.089-1.125 0.402t-1.036 0.679-1.036 0.723-1.357 0.598-1.768 0.241q-0.929 0-1.723-0.241t-1.339-0.598-1.027-0.723-1.036-0.679-1.107-0.402q-0.464-0.089-1.125-0.089-0.429 0-1.17 0.134t-1.045 0.134q-0.446 0-0.625-0.33t-0.25-0.848-0.196-0.714q-3.911-0.589-3.911-1.839 0-0.518 0.5-0.625 0.929-0.196 1.429-0.411 1.393-0.571 2.58-1.804t1.83-2.679q0.214-0.5 0.214-0.768 0-0.5-0.563-0.848t-1.241-0.527-1.241-0.563-0.563-0.938q0-0.482 0.464-0.813t0.982-0.33q0.268 0 0.857 0.232t0.946 0.232q0.321 0 0.571-0.125-0.161-2.536-0.161-3.393 0-2.179 0.482-3.214 1.143-2.446 3.071-3.536t4.714-1.125z"></path>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 27 32">
<path class="path1" d="M13.804 23.554v2.268q-0.018 5.214-0.107 5.446-0.214 0.571-0.911 0.714-0.964 0.161-3.241-0.679t-2.902-1.589q-0.232-0.268-0.304-0.643-0.018-0.214 0.071-0.464 0.071-0.179 0.607-0.839t3.232-3.857q0.018 0 1.071-1.25 0.268-0.339 0.705-0.438t0.884 0.063q0.429 0.179 0.67 0.518t0.223 0.75zM11.143 19.071q-0.054 0.982-0.929 1.25l-2.143 0.696q-4.911 1.571-5.214 1.571-0.625-0.036-0.964-0.643-0.214-0.446-0.304-1.339-0.143-1.357 0.018-2.973t0.536-2.223 1-0.571q0.232 0 3.607 1.375 1.25 0.518 2.054 0.839l1.5 0.607q0.411 0.161 0.634 0.545t0.205 0.866zM25.893 24.375q-0.125 0.964-1.634 2.875t-2.42 2.268q-0.661 0.25-1.125-0.125-0.25-0.179-3.286-5.125l-0.839-1.375q-0.25-0.375-0.205-0.821t0.348-0.821q0.625-0.768 1.482-0.464 0.018 0.018 2.125 0.714 3.625 1.179 4.321 1.42t0.839 0.366q0.5 0.393 0.393 1.089zM13.893 13.089q0.089 1.821-0.964 2.179-1.036 0.304-2.036-1.268l-6.75-10.679q-0.143-0.625 0.339-1.107 0.732-0.768 3.705-1.598t4.009-0.563q0.714 0.179 0.875 0.804 0.054 0.321 0.393 5.455t0.429 6.777zM25.714 15.018q0.054 0.696-0.464 1.054-0.268 0.179-5.875 1.536-1.196 0.268-1.625 0.411l0.018-0.036q-0.411 0.107-0.821-0.071t-0.661-0.571q-0.536-0.839 0-1.554 0.018-0.018 1.339-1.821 2.232-3.054 2.679-3.643t0.607-0.696q0.5-0.339 1.161-0.036 0.857 0.411 2.196 2.384t1.446 2.991v0.054z"></path>
</symbol>
<symbol id="icon-vine" viewBox="0 0 27 32">
<path class="path1" d="M26.732 14.768v3.536q-1.804 0.411-3.536 0.411-1.161 2.429-2.955 4.839t-3.241 3.848-2.286 1.902q-1.429 0.804-2.893-0.054-0.5-0.304-1.080-0.777t-1.518-1.491-1.83-2.295-1.92-3.286-1.884-4.357-1.634-5.616-1.259-6.964h5.054q0.464 3.893 1.25 7.116t1.866 5.661 2.17 4.205 2.5 3.482q3.018-3.018 5.125-7.25-2.536-1.286-3.982-3.929t-1.446-5.946q0-3.429 1.857-5.616t5.071-2.188q3.179 0 4.875 1.884t1.696 5.313q0 2.839-1.036 5.107-0.125 0.018-0.348 0.054t-0.821 0.036-1.125-0.107-1.107-0.455-0.902-0.92q0.554-1.839 0.554-3.286 0-1.554-0.518-2.357t-1.411-0.804q-0.946 0-1.518 0.884t-0.571 2.509q0 3.321 1.875 5.241t4.768 1.92q1.107 0 2.161-0.25z"></path>
</symbol>
<symbol id="icon-vk" viewBox="0 0 35 32">
<path class="path1" d="M34.232 9.286q0.411 1.143-2.679 5.25-0.429 0.571-1.161 1.518-1.393 1.786-1.607 2.339-0.304 0.732 0.25 1.446 0.304 0.375 1.446 1.464h0.018l0.071 0.071q2.518 2.339 3.411 3.946 0.054 0.089 0.116 0.223t0.125 0.473-0.009 0.607-0.446 0.491-1.054 0.223l-4.571 0.071q-0.429 0.089-1-0.089t-0.929-0.393l-0.357-0.214q-0.536-0.375-1.25-1.143t-1.223-1.384-1.089-1.036-1.009-0.277q-0.054 0.018-0.143 0.063t-0.304 0.259-0.384 0.527-0.304 0.929-0.116 1.384q0 0.268-0.063 0.491t-0.134 0.33l-0.071 0.089q-0.321 0.339-0.946 0.393h-2.054q-1.268 0.071-2.607-0.295t-2.348-0.946-1.839-1.179-1.259-1.027l-0.446-0.429q-0.179-0.179-0.491-0.536t-1.277-1.625-1.893-2.696-2.188-3.768-2.33-4.857q-0.107-0.286-0.107-0.482t0.054-0.286l0.071-0.107q0.268-0.339 1.018-0.339l4.893-0.036q0.214 0.036 0.411 0.116t0.286 0.152l0.089 0.054q0.286 0.196 0.429 0.571 0.357 0.893 0.821 1.848t0.732 1.455l0.286 0.518q0.518 1.071 1 1.857t0.866 1.223 0.741 0.688 0.607 0.25 0.482-0.089q0.036-0.018 0.089-0.089t0.214-0.393 0.241-0.839 0.17-1.446 0-2.232q-0.036-0.714-0.161-1.304t-0.25-0.821l-0.107-0.214q-0.446-0.607-1.518-0.768-0.232-0.036 0.089-0.429 0.304-0.339 0.679-0.536 0.946-0.464 4.268-0.429 1.464 0.018 2.411 0.232 0.357 0.089 0.598 0.241t0.366 0.429 0.188 0.571 0.063 0.813-0.018 0.982-0.045 1.259-0.027 1.473q0 0.196-0.018 0.75t-0.009 0.857 0.063 0.723 0.205 0.696 0.402 0.438q0.143 0.036 0.304 0.071t0.464-0.196 0.679-0.616 0.929-1.196 1.214-1.92q1.071-1.857 1.911-4.018 0.071-0.179 0.179-0.313t0.196-0.188l0.071-0.054 0.089-0.045t0.232-0.054 0.357-0.009l5.143-0.036q0.696-0.089 1.143 0.045t0.554 0.295z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 30 32">
<path class="path1" d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
</symbol>
<symbol id="icon-envelope-o" viewBox="0 0 32 32">
<path class="path1" d="M29.714 26.857v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 8.089v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.071 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 7.429v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 32">
<path class="path1" d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path>
</symbol>
<symbol id="icon-angle-down" viewBox="0 0 21 32">
<path class="path1" d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"></path>
</symbol>
<symbol id="icon-folder-open" viewBox="0 0 34 32">
<path class="path1" d="M33.554 17q0 0.554-0.554 1.179l-6 7.071q-0.768 0.911-2.152 1.545t-2.563 0.634h-19.429q-0.607 0-1.080-0.232t-0.473-0.768q0-0.554 0.554-1.179l6-7.071q0.768-0.911 2.152-1.545t2.563-0.634h19.429q0.607 0 1.080 0.232t0.473 0.768zM27.429 10.857v2.857h-14.857q-1.679 0-3.518 0.848t-2.929 2.134l-6.107 7.179q0-0.071-0.009-0.223t-0.009-0.223v-17.143q0-1.643 1.179-2.821t2.821-1.179h5.714q1.643 0 2.821 1.179t1.179 2.821v0.571h9.714q1.643 0 2.821 1.179t1.179 2.821z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 30 32">
<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 19 32">
<path class="path1" d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path>
</symbol>
<symbol id="icon-github" viewBox="0 0 27 32">
<path class="path1" d="M13.714 2.286q3.732 0 6.884 1.839t4.991 4.991 1.839 6.884q0 4.482-2.616 8.063t-6.759 4.955q-0.482 0.089-0.714-0.125t-0.232-0.536q0-0.054 0.009-1.366t0.009-2.402q0-1.732-0.929-2.536 1.018-0.107 1.83-0.321t1.679-0.696 1.446-1.188 0.946-1.875 0.366-2.688q0-2.125-1.411-3.679 0.661-1.625-0.143-3.643-0.5-0.161-1.446 0.196t-1.643 0.786l-0.679 0.429q-1.661-0.464-3.429-0.464t-3.429 0.464q-0.286-0.196-0.759-0.482t-1.491-0.688-1.518-0.241q-0.804 2.018-0.143 3.643-1.411 1.554-1.411 3.679 0 1.518 0.366 2.679t0.938 1.875 1.438 1.196 1.679 0.696 1.83 0.321q-0.696 0.643-0.875 1.839-0.375 0.179-0.804 0.268t-1.018 0.089-1.17-0.384-0.991-1.116q-0.339-0.571-0.866-0.929t-0.884-0.429l-0.357-0.054q-0.375 0-0.518 0.080t-0.089 0.205 0.161 0.25 0.232 0.214l0.125 0.089q0.393 0.179 0.777 0.679t0.563 0.911l0.179 0.411q0.232 0.679 0.786 1.098t1.196 0.536 1.241 0.125 0.991-0.063l0.411-0.071q0 0.679 0.009 1.58t0.009 0.973q0 0.321-0.232 0.536t-0.714 0.125q-4.143-1.375-6.759-4.955t-2.616-8.063q0-3.732 1.839-6.884t4.991-4.991 6.884-1.839zM5.196 21.982q0.054-0.125-0.125-0.214-0.179-0.054-0.232 0.036-0.054 0.125 0.125 0.214 0.161 0.107 0.232-0.036zM5.75 22.589q0.125-0.089-0.036-0.286-0.179-0.161-0.286-0.054-0.125 0.089 0.036 0.286 0.179 0.179 0.286 0.054zM6.286 23.393q0.161-0.125 0-0.339-0.143-0.232-0.304-0.107-0.161 0.089 0 0.321t0.304 0.125zM7.036 24.143q0.143-0.143-0.071-0.339-0.214-0.214-0.357-0.054-0.161 0.143 0.071 0.339 0.214 0.214 0.357 0.054zM8.054 24.589q0.054-0.196-0.232-0.286-0.268-0.071-0.339 0.125t0.232 0.268q0.268 0.107 0.339-0.107zM9.179 24.679q0-0.232-0.304-0.196-0.286 0-0.286 0.196 0 0.232 0.304 0.196 0.286 0 0.286-0.196zM10.214 24.5q-0.036-0.196-0.321-0.161-0.286 0.054-0.25 0.268t0.321 0.143 0.25-0.25z"></path>
</symbol>
<symbol id="icon-bars" viewBox="0 0 27 32">
<path class="path1" d="M27.429 24v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 14.857v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 5.714v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 41 32">
<path class="path1" d="M25.661 16.304q0 3.714-1.554 6.616t-4.429 4.536-6.589 1.634q-2.661 0-5.089-1.036t-4.179-2.786-2.786-4.179-1.036-5.089 1.036-5.089 2.786-4.179 4.179-2.786 5.089-1.036q5.107 0 8.768 3.429l-3.554 3.411q-2.089-2.018-5.214-2.018-2.196 0-4.063 1.107t-2.955 3.009-1.089 4.152 1.089 4.152 2.955 3.009 4.063 1.107q1.482 0 2.723-0.411t2.045-1.027 1.402-1.402 0.875-1.482 0.384-1.321h-7.429v-4.5h12.357q0.214 1.125 0.214 2.179zM41.143 14.125v3.75h-3.732v3.732h-3.75v-3.732h-3.732v-3.75h3.732v-3.732h3.75v3.732h3.732z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 27 32">
<path class="path1" d="M6.232 11.161v17.696h-5.893v-17.696h5.893zM6.607 5.696q0.018 1.304-0.902 2.179t-2.42 0.875h-0.036q-1.464 0-2.357-0.875t-0.893-2.179q0-1.321 0.92-2.188t2.402-0.866 2.375 0.866 0.911 2.188zM27.429 18.714v10.143h-5.875v-9.464q0-1.875-0.723-2.938t-2.259-1.063q-1.125 0-1.884 0.616t-1.134 1.527q-0.196 0.536-0.196 1.446v9.875h-5.875q0.036-7.125 0.036-11.554t-0.018-5.286l-0.018-0.857h5.875v2.571h-0.036q0.357-0.571 0.732-1t1.009-0.929 1.554-0.777 2.045-0.277q3.054 0 4.911 2.027t1.857 5.938z"></path>
</symbol>
<symbol id="icon-quote-right" viewBox="0 0 30 32">
<path class="path1" d="M13.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429zM29.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429z"></path>
</symbol>
<symbol id="icon-mail-reply" viewBox="0 0 32 32">
<path class="path1" d="M32 20q0 2.964-2.268 8.054-0.054 0.125-0.188 0.429t-0.241 0.536-0.232 0.393q-0.214 0.304-0.5 0.304-0.268 0-0.42-0.179t-0.152-0.446q0-0.161 0.045-0.473t0.045-0.42q0.089-1.214 0.089-2.196 0-1.804-0.313-3.232t-0.866-2.473-1.429-1.804-1.884-1.241-2.375-0.759-2.75-0.384-3.134-0.107h-4v4.571q0 0.464-0.339 0.804t-0.804 0.339-0.804-0.339l-9.143-9.143q-0.339-0.339-0.339-0.804t0.339-0.804l9.143-9.143q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804v4.571h4q12.732 0 15.625 7.196 0.946 2.393 0.946 5.946z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 32">
<path class="path1" d="M17.339 22.214v3.768q0 1.196-0.696 1.196-0.411 0-0.804-0.393v-5.375q0.393-0.393 0.804-0.393 0.696 0 0.696 1.196zM23.375 22.232v0.821h-1.607v-0.821q0-1.214 0.804-1.214t0.804 1.214zM6.125 18.339h1.911v-1.679h-5.571v1.679h1.875v10.161h1.786v-10.161zM11.268 28.5h1.589v-8.821h-1.589v6.75q-0.536 0.75-1.018 0.75-0.321 0-0.375-0.375-0.018-0.054-0.018-0.625v-6.5h-1.589v6.982q0 0.875 0.143 1.304 0.214 0.661 1.036 0.661 0.857 0 1.821-1.089v0.964zM18.929 25.857v-3.518q0-1.304-0.161-1.768-0.304-1-1.268-1-0.893 0-1.661 0.964v-3.875h-1.589v11.839h1.589v-0.857q0.804 0.982 1.661 0.982 0.964 0 1.268-0.982 0.161-0.482 0.161-1.786zM24.964 25.679v-0.232h-1.625q0 0.911-0.036 1.089-0.125 0.643-0.714 0.643-0.821 0-0.821-1.232v-1.554h3.196v-1.839q0-1.411-0.482-2.071-0.696-0.911-1.893-0.911-1.214 0-1.911 0.911-0.5 0.661-0.5 2.071v3.089q0 1.411 0.518 2.071 0.696 0.911 1.929 0.911 1.286 0 1.929-0.946 0.321-0.482 0.375-0.964 0.036-0.161 0.036-1.036zM14.107 9.375v-3.75q0-1.232-0.768-1.232t-0.768 1.232v3.75q0 1.25 0.768 1.25t0.768-1.25zM26.946 22.786q0 4.179-0.464 6.25-0.25 1.054-1.036 1.768t-1.821 0.821q-3.286 0.375-9.911 0.375t-9.911-0.375q-1.036-0.107-1.83-0.821t-1.027-1.768q-0.464-2-0.464-6.25 0-4.179 0.464-6.25 0.25-1.054 1.036-1.768t1.839-0.839q3.268-0.357 9.893-0.357t9.911 0.357q1.036 0.125 1.83 0.839t1.027 1.768q0.464 2 0.464 6.25zM9.125 0h1.821l-2.161 7.125v4.839h-1.786v-4.839q-0.25-1.321-1.089-3.786-0.661-1.839-1.161-3.339h1.893l1.268 4.696zM15.732 5.946v3.125q0 1.446-0.5 2.107-0.661 0.911-1.893 0.911-1.196 0-1.875-0.911-0.5-0.679-0.5-2.107v-3.125q0-1.429 0.5-2.089 0.679-0.911 1.875-0.911 1.232 0 1.893 0.911 0.5 0.661 0.5 2.089zM21.714 3.054v8.911h-1.625v-0.982q-0.946 1.107-1.839 1.107-0.821 0-1.054-0.661-0.143-0.429-0.143-1.339v-7.036h1.625v6.554q0 0.589 0.018 0.625 0.054 0.393 0.375 0.393 0.482 0 1.018-0.768v-6.804h1.625z"></path>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 32 32">
<path class="path1" d="M7.179 12.625l8.821 5.446-6.107 5.089-8.75-5.696zM24.786 22.536v1.929l-8.75 5.232v0.018l-0.018-0.018-0.018 0.018v-0.018l-8.732-5.232v-1.929l2.625 1.714 6.107-5.071v-0.036l0.018 0.018 0.018-0.018v0.036l6.125 5.071zM9.893 2.107l6.107 5.089-8.821 5.429-6.036-4.821zM24.821 12.625l6.036 4.839-8.732 5.696-6.125-5.089zM22.125 2.107l8.732 5.696-6.036 4.821-8.821-5.429z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 27 32">
<path class="path1" d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 27 32">
<path class="path1" d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143zM12.464 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679zM22.536 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679z"></path>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 19 32">
<path class="path1" d="M16.857 23.732l1.429 4.232q-0.411 0.625-1.982 1.179t-3.161 0.571q-1.857 0.036-3.402-0.464t-2.545-1.321-1.696-1.893-0.991-2.143-0.295-2.107v-9.714h-3v-3.839q1.286-0.464 2.304-1.241t1.625-1.607 1.036-1.821 0.607-1.768 0.268-1.58q0.018-0.089 0.080-0.152t0.134-0.063h4.357v7.571h5.946v4.5h-5.964v9.25q0 0.536 0.116 1t0.402 0.938 0.884 0.741 1.455 0.25q1.393-0.036 2.393-0.518z"></path>
</symbol>
<symbol id="icon-dockerhub" viewBox="0 0 24 28">
<path class="path1" d="M1.597 10.257h2.911v2.83H1.597v-2.83zm3.573 0h2.91v2.83H5.17v-2.83zm0-3.627h2.91v2.829H5.17V6.63zm3.57 3.627h2.912v2.83H8.74v-2.83zm0-3.627h2.912v2.829H8.74V6.63zm3.573 3.627h2.911v2.83h-2.911v-2.83zm0-3.627h2.911v2.829h-2.911V6.63zm3.572 3.627h2.911v2.83h-2.911v-2.83zM12.313 3h2.911v2.83h-2.911V3zm-6.65 14.173c-.449 0-.812.354-.812.788 0 .435.364.788.812.788.447 0 .811-.353.811-.788 0-.434-.363-.788-.811-.788"></path>
<path class="path2" d="M28.172 11.721c-.978-.549-2.278-.624-3.388-.306-.136-1.146-.91-2.149-1.83-2.869l-.366-.286-.307.345c-.618.692-.8 1.845-.718 2.73.063.651.273 1.312.685 1.834-.313.183-.668.328-.985.434-.646.212-1.347.33-2.028.33H.083l-.042.429c-.137 1.432.065 2.866.674 4.173l.262.519.03.048c1.8 2.973 4.963 4.225 8.41 4.225 6.672 0 12.174-2.896 14.702-9.015 1.689.085 3.417-.4 4.243-1.968l.211-.4-.401-.223zM5.664 19.458c-.85 0-1.542-.671-1.542-1.497 0-.825.691-1.498 1.541-1.498.849 0 1.54.672 1.54 1.497s-.69 1.498-1.539 1.498z"></path>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 27 32">
<path class="path1" d="M18.286 26.786q-0.75-4.304-2.5-8.893h-0.036l-0.036 0.018q-0.286 0.107-0.768 0.295t-1.804 0.875-2.446 1.464-2.339 2.045-1.839 2.643l-0.268-0.196q3.286 2.679 7.464 2.679 2.357 0 4.571-0.929zM14.982 15.946q-0.375-0.875-0.946-1.982-5.554 1.661-12.018 1.661-0.018 0.125-0.018 0.375 0 2.214 0.786 4.223t2.214 3.598q0.893-1.589 2.205-2.973t2.545-2.223 2.33-1.446 1.777-0.857l0.661-0.232q0.071-0.018 0.232-0.063t0.232-0.080zM13.071 12.161q-2.143-3.804-4.357-6.75-2.464 1.161-4.179 3.321t-2.286 4.857q5.393 0 10.821-1.429zM25.286 17.857q-3.75-1.071-7.304-0.518 1.554 4.268 2.286 8.375 1.982-1.339 3.304-3.384t1.714-4.473zM10.911 4.625q-0.018 0-0.036 0.018 0.018-0.018 0.036-0.018zM21.446 7.214q-3.304-2.929-7.732-2.929-1.357 0-2.768 0.339 2.339 3.036 4.393 6.821 1.232-0.464 2.321-1.080t1.723-1.098 1.17-1.018 0.67-0.723zM25.429 15.875q-0.054-4.143-2.661-7.321l-0.018 0.018q-0.161 0.214-0.339 0.438t-0.777 0.795-1.268 1.080-1.786 1.161-2.348 1.152q0.446 0.946 0.786 1.696 0.036 0.107 0.116 0.313t0.134 0.295q0.643-0.089 1.33-0.125t1.313-0.036 1.232 0.027 1.143 0.071 1.009 0.098 0.857 0.116 0.652 0.107 0.446 0.080zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-skype" viewBox="0 0 27 32">
<path class="path1" d="M20.946 18.982q0-0.893-0.348-1.634t-0.866-1.223-1.304-0.875-1.473-0.607-1.563-0.411l-1.857-0.429q-0.536-0.125-0.786-0.188t-0.625-0.205-0.536-0.286-0.295-0.375-0.134-0.536q0-1.375 2.571-1.375 0.768 0 1.375 0.214t0.964 0.509 0.679 0.598 0.714 0.518 0.857 0.214q0.839 0 1.348-0.571t0.509-1.375q0-0.982-1-1.777t-2.536-1.205-3.25-0.411q-1.214 0-2.357 0.277t-2.134 0.839-1.589 1.554-0.598 2.295q0 1.089 0.339 1.902t1 1.348 1.429 0.866 1.839 0.58l2.607 0.643q1.607 0.393 2 0.643 0.571 0.357 0.571 1.071 0 0.696-0.714 1.152t-1.875 0.455q-0.911 0-1.634-0.286t-1.161-0.688-0.813-0.804-0.821-0.688-0.964-0.286q-0.893 0-1.348 0.536t-0.455 1.339q0 1.643 2.179 2.813t5.196 1.17q1.304 0 2.5-0.33t2.188-0.955 1.58-1.67 0.589-2.348zM27.429 22.857q0 2.839-2.009 4.848t-4.848 2.009q-2.321 0-4.179-1.429-1.375 0.286-2.679 0.286-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884q0-1.304 0.286-2.679-1.429-1.857-1.429-4.179 0-2.839 2.009-4.848t4.848-2.009q2.321 0 4.179 1.429 1.375-0.286 2.679-0.286 2.554 0 4.884 0.991t4.018 2.679 2.679 4.018 0.991 4.884q0 1.304-0.286 2.679 1.429 1.857 1.429 4.179z"></path>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 23 32">
<path class="path1" d="M17.857 7.75l0.661-3.464q0.089-0.411-0.161-0.714t-0.625-0.304h-12.714q-0.411 0-0.688 0.304t-0.277 0.661v19.661q0 0.125 0.107 0.018l5.196-6.286q0.411-0.464 0.679-0.598t0.857-0.134h4.268q0.393 0 0.661-0.259t0.321-0.527q0.429-2.321 0.661-3.411 0.071-0.375-0.205-0.714t-0.652-0.339h-5.25q-0.518 0-0.857-0.339t-0.339-0.857v-0.75q0-0.518 0.339-0.848t0.857-0.33h6.179q0.321 0 0.625-0.241t0.357-0.527zM21.911 3.786q-0.268 1.304-0.955 4.759t-1.241 6.25-0.625 3.098q-0.107 0.393-0.161 0.58t-0.25 0.58-0.438 0.589-0.688 0.375-1.036 0.179h-4.839q-0.232 0-0.393 0.179-0.143 0.161-7.607 8.821-0.393 0.446-1.045 0.509t-0.866-0.098q-0.982-0.393-0.982-1.75v-25.179q0-0.982 0.679-1.83t2.143-0.848h15.857q1.696 0 2.268 0.946t0.179 2.839zM21.911 3.786l-2.821 14.107q0.071-0.304 0.625-3.098t1.241-6.25 0.955-4.759z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path class="path1" d="M2.268 16q0-2.911 1.196-5.589l6.554 17.946q-3.5-1.696-5.625-5.018t-2.125-7.339zM25.268 15.304q0 0.339-0.045 0.688t-0.179 0.884-0.205 0.786-0.313 1.054-0.313 1.036l-1.357 4.571-4.964-14.75q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-1.339-0.018-3.607-0.179-0.214-0.018-0.366 0.089t-0.205 0.268-0.027 0.33 0.161 0.295 0.348 0.143l1.429 0.143 2.143 5.857-3 9-5-14.857q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-0.125 0-0.411-0.009t-0.464-0.009q1.875-2.857 4.902-4.527t6.563-1.67q2.625 0 5.009 0.946t4.259 2.661h-0.179q-0.982 0-1.643 0.723t-0.661 1.705q0 0.214 0.036 0.429t0.071 0.384 0.143 0.411 0.161 0.375 0.214 0.402 0.223 0.375 0.259 0.429 0.25 0.411q1.125 1.911 1.125 3.786zM16.232 17.196l4.232 11.554q0.018 0.107 0.089 0.196-2.25 0.786-4.554 0.786-2 0-3.875-0.571zM28.036 9.411q1.696 3.107 1.696 6.589 0 3.732-1.857 6.884t-4.982 4.973l4.196-12.107q1.054-3.018 1.054-4.929 0-0.75-0.107-1.411zM16 0q3.25 0 6.214 1.268t5.107 3.411 3.411 5.107 1.268 6.214-1.268 6.214-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268zM16 31.268q3.089 0 5.92-1.214t4.875-3.259 3.259-4.875 1.214-5.92-1.214-5.92-3.259-4.875-4.875-3.259-5.92-1.214-5.92 1.214-4.875 3.259-3.259 4.875-1.214 5.92 1.214 5.92 3.259 4.875 4.875 3.259 5.92 1.214z"></path>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 34 32">
<path class="path1" d="M18.964 12.714v-2.107q0-0.75-0.536-1.286t-1.286-0.536-1.286 0.536-0.536 1.286v10.929q0 3.125-2.25 5.339t-5.411 2.214q-3.179 0-5.42-2.241t-2.241-5.42v-4.75h5.857v4.679q0 0.768 0.536 1.295t1.286 0.527 1.286-0.527 0.536-1.295v-11.071q0-3.054 2.259-5.214t5.384-2.161q3.143 0 5.393 2.179t2.25 5.25v2.429l-3.482 1.036zM28.429 16.679h5.857v4.75q0 3.179-2.241 5.42t-5.42 2.241q-3.161 0-5.411-2.223t-2.25-5.366v-4.786l2.339 1.089 3.482-1.036v4.821q0 0.75 0.536 1.277t1.286 0.527 1.286-0.527 0.536-1.277v-4.911z"></path>
</symbol>
<symbol id="icon-digg" viewBox="0 0 37 32">
<path class="path1" d="M5.857 5.036h3.643v17.554h-9.5v-12.446h5.857v-5.107zM5.857 19.661v-6.589h-2.196v6.589h2.196zM10.964 10.143v12.446h3.661v-12.446h-3.661zM10.964 5.036v3.643h3.661v-3.643h-3.661zM16.089 10.143h9.518v16.821h-9.518v-2.911h5.857v-1.464h-5.857v-12.446zM21.946 19.661v-6.589h-2.196v6.589h2.196zM27.071 10.143h9.5v16.821h-9.5v-2.911h5.839v-1.464h-5.839v-12.446zM32.911 19.661v-6.589h-2.196v6.589h2.196z"></path>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 27 32">
<path class="path1" d="M20.125 21.607q0-0.571-0.536-0.911-3.446-2.054-7.982-2.054-2.375 0-5.125 0.607-0.75 0.161-0.75 0.929 0 0.357 0.241 0.616t0.634 0.259q0.089 0 0.661-0.143 2.357-0.482 4.339-0.482 4.036 0 7.089 1.839 0.339 0.196 0.589 0.196 0.339 0 0.589-0.241t0.25-0.616zM21.839 17.768q0-0.714-0.625-1.089-4.232-2.518-9.786-2.518-2.732 0-5.411 0.75-0.857 0.232-0.857 1.143 0 0.446 0.313 0.759t0.759 0.313q0.125 0 0.661-0.143 2.179-0.589 4.482-0.589 4.982 0 8.714 2.214 0.429 0.232 0.679 0.232 0.446 0 0.759-0.313t0.313-0.759zM23.768 13.339q0-0.839-0.714-1.25-2.25-1.304-5.232-1.973t-6.125-0.67q-3.643 0-6.5 0.839-0.411 0.125-0.688 0.455t-0.277 0.866q0 0.554 0.366 0.929t0.92 0.375q0.196 0 0.714-0.143 2.375-0.661 5.482-0.661 2.839 0 5.527 0.607t4.527 1.696q0.375 0.214 0.714 0.214 0.518 0 0.902-0.366t0.384-0.92zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 41 32">
<path class="path1" d="M14 24.5l0.286-4.304-0.286-9.339q-0.018-0.179-0.134-0.304t-0.295-0.125q-0.161 0-0.286 0.125t-0.125 0.304l-0.25 9.339 0.25 4.304q0.018 0.179 0.134 0.295t0.277 0.116q0.393 0 0.429-0.411zM19.286 23.982l0.196-3.768-0.214-10.464q0-0.286-0.232-0.429-0.143-0.089-0.286-0.089t-0.286 0.089q-0.232 0.143-0.232 0.429l-0.018 0.107-0.179 10.339q0 0.018 0.196 4.214v0.018q0 0.179 0.107 0.304 0.161 0.196 0.411 0.196 0.196 0 0.357-0.161 0.161-0.125 0.161-0.357zM0.625 17.911l0.357 2.286-0.357 2.25q-0.036 0.161-0.161 0.161t-0.161-0.161l-0.304-2.25 0.304-2.286q0.036-0.161 0.161-0.161t0.161 0.161zM2.161 16.5l0.464 3.696-0.464 3.625q-0.036 0.161-0.179 0.161-0.161 0-0.161-0.179l-0.411-3.607 0.411-3.696q0-0.161 0.161-0.161 0.143 0 0.179 0.161zM3.804 15.821l0.446 4.375-0.446 4.232q0 0.196-0.196 0.196-0.179 0-0.214-0.196l-0.375-4.232 0.375-4.375q0.036-0.214 0.214-0.214 0.196 0 0.196 0.214zM5.482 15.696l0.411 4.5-0.411 4.357q-0.036 0.232-0.25 0.232-0.232 0-0.232-0.232l-0.375-4.357 0.375-4.5q0-0.232 0.232-0.232 0.214 0 0.25 0.232zM7.161 16.018l0.375 4.179-0.375 4.393q-0.036 0.286-0.286 0.286-0.107 0-0.188-0.080t-0.080-0.205l-0.357-4.393 0.357-4.179q0-0.107 0.080-0.188t0.188-0.080q0.25 0 0.286 0.268zM8.839 13.411l0.375 6.786-0.375 4.393q0 0.125-0.089 0.223t-0.214 0.098q-0.286 0-0.321-0.321l-0.321-4.393 0.321-6.786q0.036-0.321 0.321-0.321 0.125 0 0.214 0.098t0.089 0.223zM10.518 11.875l0.339 8.357-0.339 4.357q0 0.143-0.098 0.241t-0.241 0.098q-0.321 0-0.357-0.339l-0.286-4.357 0.286-8.357q0.036-0.339 0.357-0.339 0.143 0 0.241 0.098t0.098 0.241zM12.268 11.161l0.321 9.036-0.321 4.321q-0.036 0.375-0.393 0.375-0.339 0-0.375-0.375l-0.286-4.321 0.286-9.036q0-0.161 0.116-0.277t0.259-0.116q0.161 0 0.268 0.116t0.125 0.277zM19.268 24.411v0 0zM15.732 11.089l0.268 9.107-0.268 4.268q0 0.179-0.134 0.313t-0.313 0.134-0.304-0.125-0.143-0.321l-0.25-4.268 0.25-9.107q0-0.196 0.134-0.321t0.313-0.125 0.313 0.125 0.134 0.321zM17.5 11.429l0.25 8.786-0.25 4.214q0 0.196-0.143 0.339t-0.339 0.143-0.339-0.143-0.161-0.339l-0.214-4.214 0.214-8.786q0.018-0.214 0.161-0.357t0.339-0.143 0.33 0.143 0.152 0.357zM21.286 20.214l-0.25 4.125q0 0.232-0.161 0.393t-0.393 0.161-0.393-0.161-0.179-0.393l-0.107-2.036-0.107-2.089 0.214-11.357v-0.054q0.036-0.268 0.214-0.429 0.161-0.125 0.357-0.125 0.143 0 0.268 0.089 0.25 0.143 0.286 0.464zM41.143 19.875q0 2.089-1.482 3.563t-3.571 1.473h-14.036q-0.232-0.036-0.393-0.196t-0.161-0.393v-16.054q0-0.411 0.5-0.589 1.518-0.607 3.232-0.607 3.482 0 6.036 2.348t2.857 5.777q0.946-0.393 1.964-0.393 2.089 0 3.571 1.482t1.482 3.589z"></path>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 32 32">
<path class="path1" d="M3.857 20.875l10.768 7.179v-6.411l-5.964-3.982zM2.75 18.304l3.446-2.304-3.446-2.304v4.607zM17.375 28.054l10.768-7.179-4.804-3.214-5.964 3.982v6.411zM16 19.25l4.857-3.25-4.857-3.25-4.857 3.25zM8.661 14.339l5.964-3.982v-6.411l-10.768 7.179zM25.804 16l3.446 2.304v-4.607zM23.339 14.339l4.804-3.214-10.768-7.179v6.411zM32 11.125v9.75q0 0.732-0.607 1.143l-14.625 9.75q-0.375 0.232-0.768 0.232t-0.768-0.232l-14.625-9.75q-0.607-0.411-0.607-1.143v-9.75q0-0.732 0.607-1.143l14.625-9.75q0.375-0.232 0.768-0.232t0.768 0.232l14.625 9.75q0.607 0.411 0.607 1.143z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 32 32">
<path class="path1" d="M16 7.75v7.75h-2.589v-7.75h2.589zM23.107 7.75v7.75h-2.589v-7.75h2.589zM23.107 21.321l4.518-4.536v-14.196h-21.321v18.732h5.821v3.875l3.875-3.875h7.107zM30.214 0v18.089l-7.75 7.75h-5.821l-3.875 3.875h-3.875v-3.875h-7.107v-20.679l1.946-5.161h26.482z"></path>
</symbol>
<symbol id="icon-meanpath" viewBox="0 0 27 32">
<path class="path1" d="M23.411 15.036v2.036q0 0.429-0.241 0.679t-0.67 0.25h-3.607q-0.429 0-0.679-0.25t-0.25-0.679v-2.036q0-0.429 0.25-0.679t0.679-0.25h3.607q0.429 0 0.67 0.25t0.241 0.679zM14.661 19.143v-4.464q0-0.946-0.58-1.527t-1.527-0.58h-2.375q-1.214 0-1.714 0.929-0.5-0.929-1.714-0.929h-2.321q-0.946 0-1.527 0.58t-0.58 1.527v4.464q0 0.393 0.375 0.393h0.982q0.393 0 0.393-0.393v-4.107q0-0.429 0.241-0.679t0.688-0.25h1.679q0.429 0 0.679 0.25t0.25 0.679v4.107q0 0.393 0.375 0.393h0.964q0.393 0 0.393-0.393v-4.107q0-0.429 0.25-0.679t0.679-0.25h1.732q0.429 0 0.67 0.25t0.241 0.679v4.107q0 0.393 0.393 0.393h0.982q0.375 0 0.375-0.393zM25.179 17.429v-2.75q0-0.946-0.589-1.527t-1.536-0.58h-4.714q-0.946 0-1.536 0.58t-0.589 1.527v7.321q0 0.375 0.393 0.375h0.982q0.375 0 0.375-0.375v-3.214q0.554 0.75 1.679 0.75h3.411q0.946 0 1.536-0.58t0.589-1.527zM27.429 6.429v19.143q0 1.714-1.214 2.929t-2.929 1.214h-19.143q-1.714 0-2.929-1.214t-1.214-2.929v-19.143q0-1.714 1.214-2.929t2.929-1.214h19.143q1.714 0 2.929 1.214t1.214 2.929z"></path>
</symbol>
<symbol id="icon-pinterest-p" viewBox="0 0 23 32">
<path class="path1" d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path>
</symbol>
<symbol id="icon-periscope" viewBox="0 0 24 28">
<path class="path1" d="M12.285,1C6.696,1,2.277,5.643,2.277,11.243c0,5.851,7.77,14.578,10.007,14.578c1.959,0,9.729-8.728,9.729-14.578 C22.015,5.643,17.596,1,12.285,1z M12.317,16.551c-3.473,0-6.152-2.611-6.152-5.664c0-1.292,0.39-2.472,1.065-3.438 c0.206,1.084,1.18,1.906,2.352,1.906c1.322,0,2.393-1.043,2.393-2.333c0-0.832-0.447-1.561-1.119-1.975 c0.467-0.105,0.955-0.161,1.46-0.161c3.133,0,5.81,2.611,5.81,5.998C18.126,13.94,15.449,16.551,12.317,16.551z"></path>
</symbol>
<symbol id="icon-get-pocket" viewBox="0 0 31 32">
<path class="path1" d="M27.946 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.375 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 32 32">
<path class="path1" d="M30.518 9.25q-0.179 4.214-5.929 11.625-5.946 7.696-10.036 7.696-2.536 0-4.286-4.696-0.786-2.857-2.357-8.607-1.286-4.679-2.804-4.679-0.321 0-2.268 1.357l-1.375-1.75q0.429-0.375 1.929-1.723t2.321-2.063q2.786-2.464 4.304-2.607 1.696-0.161 2.732 0.991t1.446 3.634q0.786 5.125 1.179 6.661 0.982 4.446 2.143 4.446 0.911 0 2.75-2.875 1.804-2.875 1.946-4.393 0.232-2.482-1.946-2.482-1.018 0-2.161 0.464 2.143-7.018 8.196-6.821 4.482 0.143 4.214 5.821z"></path>
</symbol>
<symbol id="icon-reddit-alien" viewBox="0 0 32 32">
<path class="path1" d="M32 15.107q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.196-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 18.661q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 21.339q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="icon-hashtag" viewBox="0 0 32 32">
<path class="path1" d="M17.696 18.286l1.143-4.571h-4.536l-1.143 4.571h4.536zM31.411 9.286l-1 4q-0.125 0.429-0.554 0.429h-5.839l-1.143 4.571h5.554q0.268 0 0.446 0.214 0.179 0.25 0.107 0.5l-1 4q-0.089 0.429-0.554 0.429h-5.839l-1.446 5.857q-0.125 0.429-0.554 0.429h-4q-0.286 0-0.464-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-4.536l-1.446 5.857q-0.125 0.429-0.554 0.429h-4.018q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-5.554q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1-4q0.125-0.429 0.554-0.429h5.839l1.143-4.571h-5.554q-0.268 0-0.446-0.214-0.179-0.25-0.107-0.5l1-4q0.089-0.429 0.554-0.429h5.839l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h4.536l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h5.554q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5z"></path>
</symbol>
<symbol id="icon-chain" viewBox="0 0 30 32">
<path class="path1" d="M26 21.714q0-0.714-0.5-1.214l-3.714-3.714q-0.5-0.5-1.214-0.5-0.75 0-1.286 0.571 0.054 0.054 0.339 0.33t0.384 0.384 0.268 0.339 0.232 0.455 0.063 0.491q0 0.714-0.5 1.214t-1.214 0.5q-0.268 0-0.491-0.063t-0.455-0.232-0.339-0.268-0.384-0.384-0.33-0.339q-0.589 0.554-0.589 1.304 0 0.714 0.5 1.214l3.679 3.696q0.482 0.482 1.214 0.482 0.714 0 1.214-0.464l2.625-2.607q0.5-0.5 0.5-1.196zM13.446 9.125q0-0.714-0.5-1.214l-3.679-3.696q-0.5-0.5-1.214-0.5-0.696 0-1.214 0.482l-2.625 2.607q-0.5 0.5-0.5 1.196 0 0.714 0.5 1.214l3.714 3.714q0.482 0.482 1.214 0.482 0.75 0 1.286-0.554-0.054-0.054-0.339-0.33t-0.384-0.384-0.268-0.339-0.232-0.455-0.063-0.491q0-0.714 0.5-1.214t1.214-0.5q0.268 0 0.491 0.063t0.455 0.232 0.339 0.268 0.384 0.384 0.33 0.339q0.589-0.554 0.589-1.304zM29.429 21.714q0 2.143-1.518 3.625l-2.625 2.607q-1.482 1.482-3.625 1.482-2.161 0-3.643-1.518l-3.679-3.696q-1.482-1.482-1.482-3.625 0-2.196 1.571-3.732l-1.571-1.571q-1.536 1.571-3.714 1.571-2.143 0-3.643-1.5l-3.714-3.714q-1.5-1.5-1.5-3.643t1.518-3.625l2.625-2.607q1.482-1.482 3.625-1.482 2.161 0 3.643 1.518l3.679 3.696q1.482 1.482 1.482 3.625 0 2.196-1.571 3.732l1.571 1.571q1.536-1.571 3.714-1.571 2.143 0 3.643 1.5l3.714 3.714q1.5 1.5 1.5 3.643z"></path>
</symbol>
<symbol id="icon-thumb-tack" viewBox="0 0 21 32">
<path class="path1" d="M8.571 15.429v-8q0-0.25-0.161-0.411t-0.411-0.161-0.411 0.161-0.161 0.411v8q0 0.25 0.161 0.411t0.411 0.161 0.411-0.161 0.161-0.411zM20.571 21.714q0 0.464-0.339 0.804t-0.804 0.339h-7.661l-0.911 8.625q-0.036 0.214-0.188 0.366t-0.366 0.152h-0.018q-0.482 0-0.571-0.482l-1.357-8.661h-7.214q-0.464 0-0.804-0.339t-0.339-0.804q0-2.196 1.402-3.955t3.17-1.759v-9.143q-0.929 0-1.607-0.679t-0.679-1.607 0.679-1.607 1.607-0.679h11.429q0.929 0 1.607 0.679t0.679 1.607-0.679 1.607-1.607 0.679v9.143q1.768 0 3.17 1.759t1.402 3.955z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 43 32">
<path class="path1" d="M42.311 14.044c-0.178-0.178-0.533-0.356-0.711-0.356h-33.778l10.311-10.489c0.178-0.178 0.356-0.533 0.356-0.711 0-0.356-0.178-0.533-0.356-0.711l-1.6-1.422c-0.356-0.178-0.533-0.356-0.889-0.356s-0.533 0.178-0.711 0.356l-14.578 14.933c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l14.756 14.933c0 0.178 0.356 0.356 0.533 0.356s0.533-0.178 0.711-0.356l1.6-1.6c0.178-0.178 0.356-0.533 0.356-0.711s-0.178-0.533-0.356-0.711l-10.311-10.489h33.778c0.178 0 0.533-0.178 0.711-0.356 0.356-0.178 0.533-0.356 0.533-0.711v-2.133c0-0.356-0.178-0.711-0.356-0.889z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 43 32">
<path class="path1" d="M0.356 17.956c0.178 0.178 0.533 0.356 0.711 0.356h33.778l-10.311 10.489c-0.178 0.178-0.356 0.533-0.356 0.711 0 0.356 0.178 0.533 0.356 0.711l1.6 1.6c0.178 0.178 0.533 0.356 0.711 0.356s0.533-0.178 0.711-0.356l14.756-14.933c0.178-0.356 0.356-0.711 0.356-0.889s-0.178-0.533-0.356-0.711l-14.756-14.933c0-0.178-0.356-0.356-0.533-0.356s-0.533 0.178-0.711 0.356l-1.6 1.6c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l10.311 10.489h-33.778c-0.178 0-0.533 0.178-0.711 0.356-0.356 0.178-0.533 0.356-0.533 0.711v2.311c0 0.178 0.178 0.533 0.356 0.711z"></path>
</symbol>
<symbol id="icon-play" viewBox="0 0 22 28">
<path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path>
</symbol>
<symbol id="icon-pause" viewBox="0 0 24 28">
<path d="M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z"></path>
</symbol>
</defs>
</svg>

</body>
</html>
